Subject: [XCON] How to distribute a list of all participants?

From: "Trond G. Andersen" <[email-masked]>
Date: Mon, 3 Apr 2006 10:50:50 +0200

Hi.
 
I am trying to figure out how to get a list of all participants in an
ongoing conference within the XCON framework.  I don ' t see how BFCP
would be able to transer a list of userid's (sitelist) , so how will we
do it?

Thanks,
trond
_______________________________________________
XCON mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/xcon

---

From: "Even, Roni" <[email-masked]>
Date: Mon, 3 Apr 2006 11:56:46 +0300

Hi,
To get the p[articipant list you need to subscribe to the conference
event package
 
http://tools.ietf.org/wg/sipping/draft-ietf-sipping-conference-package/d
raft-ietf-sipping-conference-package-12.txt
 
Roni Even

________________________________

From: Trond G. Andersen [mailto:[email-masked]] 
Sent: Monday, April 03, 2006 11:51 AM
To: XCON-IETF
Subject: [XCON] How to distribute a list of all participants?

Hi.

Thanks,
trond