Subject: [XCON] Query

From: RahulSrivastava 71616 <[email-masked]>
Date: Fri, 11 May 2007 23:43:54 +0800

One question to this group.
Each media server has different ways for storing files for annoucement,voice mails etc...even for same protocols different vendors might support different ways...is this group going to standardize this or at least publish some guidelines about it?

Regards,
Rahul

******************************************************************************************
 This email and its attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!
 *****************************************************************************************

_______________________________________________
XCON mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/xcon

---

From: "Even, Roni" <[email-masked]>
Date: Fri, 11 May 2007 20:10:49 +0300

Rahul,

This may be more in the MEDIACTRL WG charter
http://www.ietf.org/html.charters/mediactrl-charter.html

Roni Even

> -----Original Message-----
> From: RahulSrivastava 71616 [mailto:[email-masked]]
> Sent: Friday, May 11, 2007 6:44 PM
> To: [email-masked]
> Subject: [XCON] Query
> 
> Each media server has different ways for storing files for
> annoucement,voice mails etc...even for same protocols different
vendors
> might support different ways...is this group going to standardize this
or
> at least publish some guidelines about it?
> 
> 
> Regards,
> Rahul
> 
>
************************************************************************
**
> ****************
>  This email and its attachments contain confidential information from
> HUAWEI, which is intended only for the person or entity whose address
is
> listed above. Any use of the information contained herein in any way
> (including, but not limited to, total or partial disclosure,
reproduction,
> or dissemination) by persons other than the intended recipient(s) is
> prohibited. If you receive this e-mail in error, please notify the
sender
> by phone or email immediately and delete it!
> 
>
************************************************************************
**
> ***************