Subject: Re: [xmpp] 3920bis-09

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 01 Jul 2010 09:41:21 -0600

Diffs are here:

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-3920bis-09.txt

On 6/30/10 9:50 PM, Peter Saint-Andre wrote:
> I've pushed out version -09 of 3920bis:
> 
> http://www.ietf.org/id/draft-ietf-xmpp-3920bis-09.txt
> 
> Once the diffs are available I'll post again.
> 
> Pretty HTML rendering is here:
> 
> http://xmpp.org/internet-drafts/draft-ietf-xmpp-3920bis-09.html
> 
> Enjoy!
> 
> Peter
>

---

From: Ben Campbell <[email-masked]>
Date: Thu, 1 Jul 2010 16:29:40 -0500

Diffs (as well as pretty HTML renderings) are also automagically available at http://tools.ietf.org/html/draft-ietf-xmpp-3920bis

Thanks!

Ben.

On Jun 30, 2010, at 10:50 PM, Peter Saint-Andre wrote:

> -- 
> Peter Saint-Andre
> https://stpeter.im/
> _______________________________________________
> xmpp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xmpp