Subject: [xmpp] updated I-Ds

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 07 Jul 2010 20:56:26 -0600

I've just posted updated versions of:

- draft-ietf-xmpp-address
- draft-ietf-xmpp-3920bis
- draft-ietf-xmpp-3921bis

Notifications should appear soon, followed by diffs once those are
available.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 08 Jul 2010 10:50:18 -0600

> - draft-ietf-xmpp-address

Diff between -00 and -01:

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-address-01.txt

> - draft-ietf-xmpp-3920bis

Diff between -09 and -10:

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-3920bis-10.txt

> - draft-ietf-xmpp-3921bis

Diff between -06 and -07:

http://tools.ietf.org/rfcdiff?url2=draft-ietf-xmpp-3921bis-07.txt

Peter

-- 
Peter Saint-Andre
https://stpeter.im/