Subject: [xmpp] Send Files Across the Jabber Server

From: Fidel Hernández Salazar <[email-masked]>
Date: Fri, 30 Jul 2010 09:41:21 -0400

It's possible send files across the Jabber Server?
How I can do this with my own XMMP Client?

---

From: Dave Cridland <[email-masked]>
Date: Fri, 30 Jul 2010 15:05:05 +0100

> How I can do this with my own XMMP Client?

You probably want to readdress that question to [email-masked]  
(which is a different mailing list you can join).

Dave,
-- 
Dave Cridland - mailto:[email-masked] - xmpp:[email-masked]
  - acap://acap.dave.cridland.net/byowner/user/dwd/bookmarks/
  - http://dave.cridland.net/
Infotrope Polymer - ACAP, IMAP, ESMTP, and Lemonade