Subject: [xmpp] draft slides for 6122bis

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 15 Jul 2011 13:27:55 -0600

Folks, I've created *draft* slides about 6122bis for the meeting in
Quebec City:

http://www.saint-andre.com/ietf/ietf81-xmpp-6122bis.pdf

Feedback is welcome. I'll try to start threads about the open issues today.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 15 Jul 2011 14:37:53 -0600

On 7/15/11 1:27 PM, Peter Saint-Andre wrote:

> I'll try to start threads about the open issues today.

Done. If you know of other open issues, please start a separate thread
for each.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/