Subject: [xrblock] consensus call: is draft-ietf-xrblock-rtcp-xr-decodability-02 ready for WGLC?

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 15 Nov 2012 13:16:09 +0100

During the WG meeting at IETF-85 the consensus of the participants was
that draft-ietf-xrblock-rtcp-xr-decodability-02 is ready for WGLC. We
would like to confirm this decision on the WG mail list. If anybody has
a concern about the decision please express it on the WG list before
Sunday 11/25. 

Thanks and Regards,

Shida and Dan

---

From: "Roni Even" <[email-masked]>
Date: Wed, 21 Nov 2012 14:08:42 +0200

No concern
Roni

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Romascanu, Dan (Dan)
Sent: 15 November, 2012 2:16 PM
To: [email-masked]
Subject: [xrblock] consensus call: is
draft-ietf-xrblock-rtcp-xr-decodability-02 ready for WGLC?

During the WG meeting at IETF-85 the consensus of the participants was that
draft-ietf-xrblock-rtcp-xr-decodability-02 is ready for WGLC. We would like
to confirm this decision on the WG mail list. If anybody has a concern about
the decision please express it on the WG list before Sunday 11/25. 

Thanks and Regards,

Shida and Dan

_______________________________________________
xrblock mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/xrblock