Subject: [xrblock] Fw: I-D Action:draft-ietf-xrblock-rtcp-xr-burst-gap-discard-08.txt

From: Qin Wu <[email-masked]>
Date: Wed, 5 Dec 2012 13:55:59 +0800

On 05 December , 2012 12:56 PM, [email-masked] wrote:

> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> This draft is a work item of the Metric Blocks for use with RTCP's Extended Report Framework Working Group of the IETF.
> 
> Title           : RTP Control Protocol(RTCP) Extended Report (XR) Block for Burst/Gap Discard metric Reporting
> Author(s)       : Alan Clark
>                          Rachel Huang
>                          Qin Wu
> Filename        : draft-ietf-xrblock-rtcp-xr-burst-gap-discard-08.txt
> Pages           : 17
> Date            : 2012-12-04
> 
> Abstract:
>   This document defines an RTP Control Protocol(RTCP) Extended Report
>   (XR) Block that allows the reporting of Burst and Gap Discard metrics
>   for use in a range of RTP applications.
> 
> 
> The IETF datatracker status page for this draft is:
> https://datatracker.ietf.org/doc/draft-ietf-xrblock-rtcp-xr-burst-gap-discard

[Qin]: One minor update based on another SDP Directorate review.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 5 Dec 2012 14:22:40 +0000

Thank you, Qin. 

My understanding is that draft-ietf-xrblock-rtcp-xr-burst-gap-discard-08.txt and draft-ietf-xrblock-rtcp-xr-burst-gap-loss-06.txt are now ready for a second and hopefully final WGLC. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Qin Wu
> Sent: Wednesday, December 05, 2012 7:56 AM
> To: [email-masked]
> Subject: [xrblock] Fw: I-D Action:draft-ietf-xrblock-rtcp-xr-burst-gap-
> discard-08.txt
> 
> > This draft is a work item of the Metric Blocks for use with RTCP's
> Extended Report Framework Working Group of the IETF.
> >
> > Title           : RTP Control Protocol(RTCP) Extended Report (XR)
> Block for Burst/Gap Discard metric Reporting
> > Author(s)       : Alan Clark
> >                          Rachel Huang
> >                          Qin Wu
> _______________________________________________
> xrblock mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xrblock