Subject: [xrblock] SDP review of draft-ietf-xrblock-independent-burst-gap-discard-00

From: Paul Kyzivat <[email-masked]>
Date: Fri, 18 Dec 2015 17:42:07 -0500

[resending to correct wg address]

I am the assigned SDP directorate reviewer for this draft.
For background on the SDP directorate, please see the FAQ at
http://www.ietf.org/iesg/directorate/sdp.html

Summary:

The SDP content of this draft is minimal: just two lines of SDP adding a 
new value as an alternative for a rule defined in RFC3611. Such as it 
is, this looks fine.

As far as SDP is concerned this draft is ready to be published.

     Thanks,
     Paul Kyzivat, for the SDP Directorate

---

From: Varun Singh <[email-masked]>
Date: Sat, 19 Dec 2015 07:59:26 +0000

Thanks for the review.