Subject: Re: [xrblock] confirm adoption of draft-singh-xrblock-independent-burst-gap-discard as WG item

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 8 Dec 2015 18:12:26 +0000

Hi,

There were no objections to the adoption of this I-D as WG item. This confirms the consensus at IETF 94.

Varun - please re-submit as draft-xrblock-...

The WGLC will follow soon after.

Thanks and Regards,

Dan

From: xrblock [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, November 24, 2015 3:04 PM
To: [email-masked]
Subject: [xrblock] confirm adoption of draft-singh-xrblock-independent-burst-gap-discard as WG item

Hi,

At the IETF 94 meeting of the WG there was consensus in the room to adopt draft-singh-xrblock-independent-burst-gap-discard as WG item for the RTCP XR Report Block for Independent Reporting of Burst/Gap Discard Metric new chartered work.

If there are any concerns or questions relative to this proposal, please send these to the list before Monday, December 7, 2015.

Thanks and Regards,

Dan

---

From: Varun Singh <[email-masked]>
Date: Fri, 11 Dec 2015 12:29:32 +0200

Hi Dan,

I will be submitting a WG version draft shortly (over the weekend).

Regards,
Varun

On Tue, Dec 8, 2015 at 8:12 PM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> Varun – please re-submit as draft-xrblock-…
>
>
>
> Subject: [xrblock] confirm adoption of
> draft-singh-xrblock-independent-burst-gap-discard as WG item
>
>
>
> Hi,
>
>
>
> At the IETF 94 meeting of the WG there was consensus in the room to adopt
> draft-singh-xrblock-independent-burst-gap-discard as WG item for the RTCP XR
> Report Block for Independent Reporting of Burst/Gap Discard Metric new
> chartered work.
>
>
>
> If there are any concerns or questions relative to this proposal, please
> send these to the list before Monday, December 7, 2015.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
>
> _______________________________________________
> xrblock mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xrblock
>

-- 
http://www.callstats.io