Subject: Re: [yang-doctors] YANG doctors lunch during the IETF week => moved to Thursday: room is Chess, on the second floor

From: Benoit Claise <[email-masked]>
Date: Thu, 21 Jul 2016 09:39:15 +0200

room is Chess, on the second floor.
See you there at 12:45

Regards, B.
> Dear all,
>
> This meeting is now moved to Thursday.
> On Tuesday (initially planned), I'll be speaking about the importance 
> of YANG data models to the routing chairs during their lunch meeting.
>
> Regards, Benoit
>> Dear YANG doctors,
>>
>> With the new proactive YANG doctors role in mind, I propose a working 
>> lunch on Tuesday, with the following topic:
>> - FAQ WIKI
>> - Feedback on document review + FAQ WIKI and RFC6087bis interaction
>> - Anything you want to bring up.
>>
>> Date: Moved from Tuesday to Thursday July 21th
>> Time: 12:45 to 14:00
>> Location: TBD
>> Please bring your own lunch.
>>
>> Regards, Benoit
>>
>>
>

---

From: Lou Berger <[email-masked]>
Date: Thu, 21 Jul 2016 09:43:25 +0200

I'm sorry to miss this, I'll be at the quagga lunch, and would like to make 
the next one... in a few months :-(

Lou