Subject: [yang-doctors] Meeting in Seoul

From: Benoit Claise <[email-masked]>
Date: Fri, 14 Oct 2016 14:39:12 +0200

YANG doctors,

Who is NOT coming to the IETF in Seoul?
Who is participating to the hackathon?

Regards, Benoit

---

From: Jan Lindblad <[email-masked]>
Date: Fri, 14 Oct 2016 14:43:13 +0200

Benoît,

Not me, as usual.

Best Regards,
/jan

> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors
>

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Fri, 14 Oct 2016 13:55:52 +0000

I'm arriving on Monday afternoon.

Cheers, 
Mehmet 

-----Original Message-----
From: yang-doctors [mailto:[email-masked]] On Behalf Of Benoit Claise
Sent: Friday, October 14, 2016 2:39 PM
To: YANG Doctors <[email-masked]>
Subject: [yang-doctors] Meeting in Seoul

YANG doctors,

Regards, Benoit

---

From: "Giles Heron (giheron)" <[email-masked]>
Date: Fri, 14 Oct 2016 14:33:03 +0000

No plans to come...

> On 14 Oct 2016, at 15:56, Ersue, Mehmet (Nokia - DE/Munich) <[email-masked]> wrote:
>

---

From: Andy Bierman <[email-masked]>
Date: Fri, 14 Oct 2016 07:48:37 -0700

I will be at the IETF, not at hackathon

Andy

---

From: Martin Bjorklund <[email-masked]>
Date: Fri, 14 Oct 2016 17:05:46 +0200 (CEST)

> I will be at the IETF, not at hackathon

Me too.

/martin

---

From: Ladislav Lhotka <[email-masked]>
Date: Fri, 14 Oct 2016 18:18:43 +0200

> On 14 Oct 2016, at 17:05, Martin Bjorklund <[email-masked]> wrote:
> 

Same here.

Lada

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Mahesh Jethanandani <[email-masked]>
Date: Fri, 14 Oct 2016 17:50:09 -0400

> On Oct 14, 2016, at 12:18 PM, Ladislav Lhotka <[email-masked]> wrote:
> 
> 

Ditto.

---

From: "Carl Moberg (camoberg)" <[email-masked]>
Date: Mon, 17 Oct 2016 06:51:24 +0000

Not traveling this time, and not able to join the hackathon.

--
Carl Moberg
Technology Director, NFV
[email-masked]

> On Oct 14, 2016, at 2:39 PM, Benoit Claise (bclaise) <[email-masked]> wrote:
> 
> YANG doctors,
>

---

From: Kent Watsen <[email-masked]>
Date: Tue, 18 Oct 2016 00:12:27 +0000

I’ll be at hackathon both days.

Kent

On 10/14/16, 8:39 AM, "yang-doctors on behalf of Benoit Claise" <[email-masked] on behalf of [email-masked]> wrote:

YANG doctors,

Regards, Benoit