Subject: [yang-doctors] YANG doctors lunch on Tuesday at the IETF?

From: Benoit Claise <[email-masked]>
Date: Tue, 25 Oct 2016 10:55:10 +0200

Regards, Benoit

---

From: Dean Bogdanovic <[email-masked]>
Date: Tue, 25 Oct 2016 08:04:11 -0400

I’ll be at the IETF and this time works for me

> On Oct 25, 2016, at 4:55 AM, Benoit Claise <[email-masked]> wrote:
> 
> Regards, Benoit
> 
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors

---

From: Ladislav Lhotka <[email-masked]>
Date: Tue, 25 Oct 2016 14:05:21 +0200

OK with me.

Lada

> On 25 Oct 2016, at 10:55, Benoit Claise <[email-masked]> wrote:
> 
> Regards, Benoit
> 

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C