Subject: [yang-doctors] YANG doctor lunch at the IETF?

From: Benoit Claise <[email-masked]>
Date: Tue, 17 Oct 2017 15:21:52 +0200

Hi guys,

YANG doctor lunch at the IETF, on Tuesday?

Regards, Benoit

---

From: Andy Bierman <[email-masked]>
Date: Tue, 17 Oct 2017 12:37:37 -0700

Hi,

Not going to this IETF.  Too far.

Andy

On Tue, Oct 17, 2017 at 6:21 AM, Benoit Claise <[email-masked]> wrote:

> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors
>

---

From: Ladislav Lhotka <[email-masked]>
Date: Wed, 18 Oct 2017 09:40:28 +0200

> YANG doctor lunch at the IETF, on Tuesday?

Works for me, Lada

-- 
Ladislav Lhotka
Head, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67

---

From: Mahesh Jethanandani <[email-masked]>
Date: Wed, 18 Oct 2017 10:37:30 -0700

Will be there.

> On Oct 17, 2017, at 6:21 AM, Benoit Claise <[email-masked]> wrote:

Mahesh Jethanandani
[email-masked]

---

From: Kent Watsen <[email-masked]>
Date: Thu, 19 Oct 2017 01:06:52 +0000

Sounds good, assuming no other commitments.

K.

--

Will be there.

Mahesh Jethanandani
[email-masked]

_______________________________________________
yang-doctors mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_yang-2Ddoctors&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=FBK5dVtPfM4jJYTRzmUUVJF5WUH9eVCRX2askAlnGnY&s=VoAusuNh1Ix0NymfTZ3L6_D29tq-US0_xEL92zkzACo&e=

---

From: Radek Krejčí <[email-masked]>
Date: Thu, 19 Oct 2017 09:23:01 +0200

Hi,
I won't be at the IETF this time.

Radek

---

From: Martin Bjorklund <[email-masked]>
Date: Thu, 19 Oct 2017 09:29:00 +0200 (CEST)

> I won't be at the IETF this time.

Me neither.

/martin

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 19 Oct 2017 09:41:06 +0200

> > I won't be at the IETF this time.

Same here.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Mehmet Ersue" <[email-masked]>
Date: Fri, 20 Oct 2017 14:22:50 +0200

98%+

Cheers,
Mehmet

> -----Original Message-----
> From: yang-doctors [mailto:[email-masked]] On Behalf Of
> Kent Watsen
> Sent: Thursday, October 19, 2017 3:07 AM
> To: Mahesh Jethanandani <[email-masked]>; Benoit Claise
> <[email-masked]>
> Cc: YANG Doctors <[email-masked]>
> Subject: Re: [yang-doctors] YANG doctor lunch at the IETF?
> 
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_yang-
> 2Ddoctors&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-
> ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m
> =FBK5dVtPfM4jJYTRzmUUVJF5WUH9eVCRX2askAlnGnY&s=VoAusuNh1Ix0N
> ymfTZ3L6_D29tq-US0_xEL92zkzACo&e=
> 
>

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Fri, 20 Oct 2017 15:13:00 +0000

I'm in, assuming no more important commitments.

________________________________________
From: yang-doctors <[email-masked]> on behalf of Benoit Claise (bclaise)
Sent: Tuesday, October 17, 2017 9:21 AM
To: YANG Doctors
Subject: [yang-doctors] YANG doctor lunch at the IETF?

Hi guys,

Regards, Benoit