Subject: [Yang-multicast] Multicast YANG discussion meeting on Wednesday

From: Xufeng Liu <[email-masked]>
Date: Tue, 6 Oct 2015 02:54:35 +0000

Hi All,

It would be great if everyone can fill in the table on our Wiki page, so that we can finalize our operational states of the PIM model.

Like we did with the config branch, we also need to agree on the state branch.

Hopefully we can have the state branch done on this Wednesday. 

Thanks,

- Xufeng

---

From: Anish Peter <[email-masked]>
Date: Wed, 7 Oct 2015 19:28:50 +0530

Hi All,
  I am having some health problems, hence have been on leave for about 3 
weeks now. Still on leave. I have updated some tables.
  I will not be able to join the call today. Will try to catch up with 
the recordings later.
Thanks,
Anish

On 10/6/15 8:24 AM, Xufeng Liu wrote:
> _______________________________________________
> Yang-multicast mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-multicast
> .
>

---

From: Xufeng Liu <[email-masked]>
Date: Wed, 14 Oct 2015 02:19:03 +0000

Hi All,

Attached please find the slides containing meeting notes. I cannot put the file to the Wiki page because the file size is too big.
The models have been updated accordingly, and checked in to GitHub.

Thanks,

- Xufeng

> -----Original Message-----
> From: Yang-multicast [mailto:[email-masked]] On Behalf Of
> Anish Peter
> Sent: Wednesday, October 07, 2015 9:59 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [Yang-multicast] Multicast YANG discussion meeting on Wednesday
> 
> Hi All,
>   I will not be able to join the call today. Will try to catch up with the recordings
> later.
> Thanks,
> Anish
> 
> > It would be great if everyone can fill in the table on our Wiki page, so that we
> can finalize our operational states of the PIM model.
> >