Subject: [YANG] new draft not found

From: Andy Bierman <[email-masked]>
Date: Sat, 02 Feb 2008 09:19:38 -0800

Hi,

http://www.ietf.org/internet-drafts/draft-bjorklund-netconf-yang-01.txt

Is anybody else getting a '404 not found' error for this URL?

Andy
_______________________________________________
YANG mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/yang

---

From: Martin Bjorklund <[email-masked]>
Date: Sat, 02 Feb 2008 19:15:42 +0100 (CET)

> Is anybody else getting a '404 not found' error for this URL?

Yep.  I've sent a mail to the ietf support.

/martin

---

From: Balazs Lengyel <[email-masked]>
Date: Mon, 04 Feb 2008 09:04:35 +0100

I get the same.
Balazs

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 4 Feb 2008 09:55:57 +0100

This may be related to the transition of the secretariat services which
was completed last week. 

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Balazs Lengyel
> Sent: Monday, February 04, 2008 10:05 AM
> To: Andy Bierman
> Cc: yang
> Subject: Re: [YANG] new draft not found
> 
> I get the same.
> Balazs
> 
> Andy Bierman wrote:
> > Hi,
> > 
> > 
> >