Subject: [YANG] New revision of the YANG draft

From: David Partain <[email-masked]>
Date: Wed, 6 Feb 2008 08:54:32 +0100

Hi,

There is a new version of the YANG draft in the I-D repository.

http://www.ietf.org/internet-drafts/draft-bjorklund-netconf-yang-02.txt	

Cheers,

David
_______________________________________________
YANG mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/yang

---

From: Martin Bjorklund <[email-masked]>
Date: Wed, 06 Feb 2008 09:11:47 +0100 (CET)

Hi,

FYI: In case you wonder about the 00 to 02 jump - 01 was submitted but
got lost in the transition of the secretariat tasks.  02 is the same
as 01, with some ABNF grammar bugfixes.

/martin