Subject: [104attendees] FRR Users and Coders get together, Wednesday at 14:00...

From: Alistair Woodman <[email-masked]>
Date: Tue, 26 Mar 2019 15:00:13 -0700

Location still TBD

We are planning a Meetup of FRR users and coders at 14:00 on Wednesday. Anyone interested in meeting other members of the FRR community please feel free to come along...

I'll forward the location when we get confirmation.

/a

---

From: "Dean Bogdanovic" <[email-masked]>
Date: Wed, 27 Mar 2019 12:54:01 +0100

Hi,

The open source routing meeting will be in London room (it states Nomcom office in front of it).

See you there at 14:00

Dean

On 26 Mar 2019, at 23:00, Alistair Woodman wrote:

> -- 
> 104attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/104attendees

---

From: David Lamparter <[email-masked]>
Date: Wed, 27 Mar 2019 14:01:23 +0100

> The open source routing meeting will be in London room (it states Nomcom office in front of it).

Which is in one minute - just as a reminder in case more people want to
attend.  Floor L, London/"Nomcom office".

It might be possible to join remotely on the usual bluejeans thingie at
https://bluejeans.com/9192742159/

-David