Subject: [104attendees] VAT refund?

From: "Pete Resnick" <[email-masked]>
Date: Sun, 24 Mar 2019 13:12:27 +0100

The meeting web page is painfully unclear on this:

Can folks from the US get VAT back on the meeting fees? If so, how does 
one go about doing so? I got my "VAT receipt" in email, but I'm not 
clear on what I need to do with it.

pr
-- 
Pete Resnick http://www.episteme.net/
All connections to the world are tenuous at best

---

From: Alexa Morris <[email-masked]>
Date: Sun, 24 Mar 2019 18:13:49 +0100

Hi Pete,

First, I will agree with you that the online VAT FAQ is quite confusing. The language was provided, verbatim, by the company that acts as the IETF’s VAT recovery service and the Secretariat is not authorized (nor qualified) to revise it. My understanding is that US residents quality for VAT recovery on meeting registration fees, but I will double check with them and also see if we might get some more straightforward text for the website.

Alexa

> On Mar 24, 2019, at 1:12 PM, Pete Resnick <[email-masked]> wrote:
> 
> Can folks from the US get VAT back on the meeting fees? If so, how does one go about doing so? I got my "VAT receipt" in email, but I'm not clear on what I need to do with it.
> 
> pr
> -- 
> 104attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/104attendees
>

---

From: Tim Wattenberg <[email-masked]>
Date: Sun, 24 Mar 2019 18:29:34 +0100

Pete,

just to make sure we’re talking about the same:
I found the „In Depth“ information on https://www.ietf.org/how/meetings/104/vat/ quite understandable and helpful (for me).

	Tim

> Am 24.03.2019 um 13:12 schrieb Pete Resnick <[email-masked]>:
>

---

From: Dmitry Kohmanyuk <[email-masked]>
Date: Mon, 25 Mar 2019 00:46:07 +0100

> I found the „In Depth“ information on https://www.ietf.org/how/meetings/104/vat/ quite understandable and helpful (for me).

I have checked that text first thing after I paid the hefty fee and my interpretation is:

1) you must be a company 
2) you must be from EU or a “friendly country” *
3) you must be a VAT payer in your country 
4) you must send a request on paper, in Czech 

* friendly means your country signed a treaty.

“Can the VAT be recovered?
Business companies from the European Union and business companies non-European Union with reciprocity agreement (Switzerland, Norway, Macedonia) can claim back the Czech VAT.”

The basic idea is that you recover that VAT from Czech government to pay the equivalent tax (which may be less, or more) to yours.

---

From: "Pete Resnick" <[email-masked]>
Date: Mon, 25 Mar 2019 08:30:12 +0100

Yes, my initial concern was that I was not "a company" (well, I guess I 
could be assert that my little LLC is a company, but that seemed to 
complicate matters), but the "reciprocity agreement" bit was what 
tripped me up.

pr

On 25 Mar 2019, at 0:46, Dmitry Kohmanyuk wrote:

>> I found the „In Depth“ information on 
>> https://www.ietf.org/how/meetings/104/vat/ quite understandable and 
>> helpful (for me).
>
> Business companies from the European Union and business companies 
> non-European Union with reciprocity agreement (Switzerland, Norway, 
> Macedonia) can claim back the Czech VAT.”
>
> The basic idea is that you recover that VAT from Czech government to 
> pay the equivalent tax (which may be less, or more) to yours.
>
>>> Can folks from the US get VAT back on the meeting fees? If so, how 
>>> does one go about doing so? I got my "VAT receipt" in email, but I'm 
>>> not clear on what I need to do with it.
>>>
>>> pr
>>> --

---

From: Sean Leonard <[email-masked]>
Date: Mon, 25 Mar 2019 11:07:37 +0100

So the bottom line is that US companies and US people *cannot* claim back the VAT, right?

Sean

> On Mar 25, 2019, at 8:30 AM, Pete Resnick <[email-masked]> wrote:
> 
> Yes, my initial concern was that I was not "a company" (well, I guess I could be assert that my little LLC is a company, but that seemed to complicate matters), but the "reciprocity agreement" bit was what tripped me up.
> 
> pr
> 
> On Mar 24, 2019, at 18:29, Tim Wattenberg <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Pete,
>> 
>> I found the „In Depth“ information on https://www.ietf.org/how/meetings/104/vat/ <https://www.ietf.org/how/meetings/104/vat/> quite understandable and helpful (for me).
> 
>>> Am 24.03.2019 um 13:12 schrieb Pete Resnick <[email-masked] <mailto:[email-masked]>>:
>>> 
>>> Pete Resnick http://www.episteme.net/ <http://www.episteme.net/>
>>> [email-masked] <mailto:[email-masked]>
>>> https://www.ietf.org/mailman/listinfo/104attendees <https://www.ietf.org/mailman/listinfo/104attendees>
>> 
> 
> --

---

From: Jim Reid <[email-masked]>
Date: Mon, 25 Mar 2019 11:12:54 +0000

> On 25 Mar 2019, at 10:07, Sean Leonard <[email-masked]> wrote:
> 

Pretty much, yes. VAT-registered businesses *might* be able to reclaim or offset VAT paid in a foreign country. Non-EU/EEA citizens can't reclaim VAT apart from purchases of luxury goods from shops operating a VAT recovery scheme for tourists. It's just like how us Europeans don't get to reclaim sales tax when we visit The Land Of The Free (tm).

FWIW I'm not sure the IETF should be charging VAT at all. But that's an entirely different discussion for beancounters and tax lawyers who are sadly under-represented in the IETF demographic. Levying VAT is sometimes a matter of interpretation of prevailing national tax law and regulation*. I'm fairly sure VAT wasn't charged when ISOC billed me for IETF68. Which was in Prague.

* ~30 years ago the English High Court had to decide if a Jaffa Cake was a cake (non-VATable) or a biscuit (VATable): https://en.wikipedia.org/wiki/Jaffa_Cakes. Who knew tax law could be so silly?

---

From: Tale Lawrence <[email-masked]>
Date: Mon, 25 Mar 2019 12:25:01 +0100

On Mar 25, 2019, at 12:12, Jim Reid <[email-masked]> wrote:
> * ~30 years ago the English High Court had to decide if a Jaffa Cake was a cake (non-VATable) or a biscuit (VATable): 

Pfft, it's a toast.  http://cuberule.com/

---

From: "Souleymane KONATE" <[email-masked]>
Date: Mon, 25 Mar 2019 11:41:10 -0000

Hello, please how to unsubscribe to the mailing list. I do not have a
password to unsubscribe me from 104attendees.
Thank you

-----Message d'origine-----
De : 104attendees <[email-masked]> De la part de Tale
Lawrence
Envoyé : lundi 25 mars 2019 11:25
À : 104 attendees <[email-masked]>
Objet : Re: [104attendees] VAT refund?

On Mar 25, 2019, at 12:12, Jim Reid <[email-masked]> wrote:
> * ~30 years ago the English High Court had to decide if a Jaffa Cake was a
cake (non-VATable) or a biscuit (VATable):

---

From: Mark Andrews <[email-masked]>
Date: Mon, 25 Mar 2019 15:10:19 +0100

You ask the list manager to email the password to you then use that. 

-- 
Mark Andrews

> On 25 Mar 2019, at 12:41, Souleymane KONATE <[email-masked]> wrote:
>

---

From: Alexa Morris <[email-masked]>
Date: Mon, 25 Mar 2019 15:36:03 +0100

Hi Pete,

Circling back on this, we did hear back from the IETF’s VAT recovery service and they said:

"To answer your questions: please note since there is no reciprocity agreement between US and Czech Republic, US (Companies and individuals) cannot claim back the Czech VAT.”

So, I apologize for giving you false hope; apparently you are not able to recover VAT on your 104 meeting fees. 

Alexa

> On Mar 24, 2019, at 6:13 PM, Alexa Morris <[email-masked]> wrote:
> 
> Hi Pete,
>

---

From: "Pete Resnick" <[email-masked]>
Date: Mon, 25 Mar 2019 15:40:57 +0100

Alexa,

Thanks for checking into it. It's good to have official confirmation, 
the bad news notwithstanding.

pr

On 25 Mar 2019, at 15:36, Alexa Morris wrote:

> "To answer your questions: please note since there is no reciprocity 
> agreement between US and Czech Republic, US (Companies and 
> individuals) cannot claim back the Czech VAT.”
>
>> First, I will agree with you that the online VAT FAQ is quite 
>> confusing. The language was provided, verbatim, by the company that 
>> acts as the IETF’s VAT recovery service and the Secretariat is not 
>> authorized (nor qualified) to revise it. My understanding is that US 
>> residents quality for VAT recovery on meeting registration fees, but 
>> I will double check with them and also see if we might get some more 
>> straightforward text for the website.
>>
>> Alexa
>>

---

From: John Scudder <[email-masked]>
Date: Mon, 25 Mar 2019 14:41:38 +0000

On Mar 25, 2019, at 3:36 PM, Alexa Morris <[email-masked]<mailto:[email-masked]>> wrote:

Large companies that have European subsidiaries may be able to reclaim it, even for U.S.-based employees, but this is an arcane question better answered by people’s own travel expenses departments.

—John

---

From: Michael Richardson <[email-masked]>
Date: Mon, 25 Mar 2019 18:32:36 +0100

> agreement between US and Czech Republic, US (Companies and individuals)
    > cannot claim back the Czech VAT.”

would they be able to tell us which countries do have reciprocity agreements
for VAT?  My recollection is that Canada<->Germany did not either.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Alexa Morris <[email-masked]>
Date: Wed, 27 Mar 2019 12:51:50 +0100

Michael,

> On Mar 25, 2019, at 6:32 PM, Michael Richardson <[email-masked]> wrote:
> 
> 

I heard back and they said:

"To answer your question below: no, unfortunately there is no reciprocity agreement between Canada and the Czech Republic. Canadians cannot claim back the Czech VAT.”

-Alexa