Subject: [104attendees] Prague social?

From: Tim Chown <[email-masked]>
Date: Wed, 13 Mar 2019 08:03:09 +0000

Hi,

Is there a social event in Prague this time?  I couldn't see anything on the meeting page, and don't recall any emails about it.

Thanks,
Tim

---

From: Ondrej Filip <[email-masked]>
Date: Wed, 13 Mar 2019 09:11:33 +0100

> Hi,

Hi Tim,
no, there is none.

	Ondrej

-- 
 (  CZ.NIC z.s.p.o.                              )
 -------------------------------------------------
  Ondrej Filip  -  CEO

  Office : Milesovska 5, Praha 3,  Czech Republic
  Email  : [email-masked]  http://www.nic.cz
  Private: [email-masked]
 -------------------------------------------------

---

From: Balázs Lengyel <[email-masked]>
Date: Wed, 13 Mar 2019 09:52:48 +0000

Sad, Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Töma Gavrichenkov <[email-masked]>
Date: Wed, 13 Mar 2019 19:08:33 +0900

Well, in theory, we can sort that out by ourselves. How much would it cost
to book U Fleku for an evening?..

--
Töma

---

From: Василий Долматов <[email-masked]>
Date: Wed, 13 Mar 2019 14:23:55 +0300

> 13 марта 2019 г., в 13:08, Töma Gavrichenkov <[email-masked]> написал(а):
> 
> Well, in theory, we can sort that out by ourselves. How much would it cost to book U Fleku for an evening?..
We _do_ sort out it out by ourselves… 
Whole Prague is one huge and extraordinary «social event» for the whole week. ;)

dol@

---

From: Tim Chown <[email-masked]>
Date: Wed, 13 Mar 2019 11:47:29 +0000

> On 13 Mar 2019, at 11:23, Василий Долматов <[email-masked]> wrote:
> 

Oh, Prague is a fantastic venue, both for the hotel facilities and the opportunities to socialise in bars and restaurants.  I was just curious as to whether there was a formal social, which I now know there is not.

Tim

---

From: Sergey Myasoedov <[email-masked]>
Date: Thu, 14 Mar 2019 15:33:49 +0900

The capacity of Kabaret hall @UFleku is 190 seats or 130 seats for banquet. Multiply it by 40 euro, I guess.
The garden cannot be used because it's cold in March.

--
Sergey

> On 13 Mar 2019, at 19:08, Töma Gavrichenkov <[email-masked]> wrote:
> 
> 104attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/104attendees