Subject: [111attendees] Kudos: getting to sessions from gather

From: Sean Turner <[email-masked]>
Date: Tue, 27 Jul 2021 15:12:47 -0400

Whoever had the idea to allow us to get to sessions from gather - kudos. Makes it more likely that I will gather.

spt

---

From: Toerless Eckert <[email-masked]>
Date: Tue, 27 Jul 2021 21:23:54 +0200

I think there where multiple asks for it over time, i think
to remember i asked once.

Actually i find the ongoing session schedule billboard even more useful.
Cool feature!

Cheers
    Toerless

On Tue, Jul 27, 2021 at 03:12:47PM -0400, Sean Turner wrote:
> -- 
> 111attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/111attendees

-- 
---
[email-masked]

---

From: Sean Turner <[email-masked]>
Date: Tue, 27 Jul 2021 15:24:51 -0400

Great! Plenty of Kudos to go around :)

spt

> On Jul 27, 2021, at 15:23, Toerless Eckert <[email-masked]> wrote:
>

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 27 Jul 2021 14:40:37 -0500

> Actually i find the ongoing session schedule billboard even more useful.

How do you get billboards?

When I search documentation, it takes me to Github electron :) where I can
not search for billboards?

Behcet

---

From: Sean Turner <[email-masked]>
Date: Tue, 27 Jul 2021 15:42:03 -0400

Head up to top of the map and go through one of the two doors.

spt

> On Jul 27, 2021, at 15:40, Behcet Sarikaya <[email-masked]> wrote:
> 
> 
> 
> When I search documentation, it takes me to Github electron :) where I can not search for billboards?
> 
> Behcet 
> Cool feature!
> 
> Cheers
>     Toerless
>

---

From: Sean Turner <[email-masked]>
Date: Tue, 27 Jul 2021 15:43:07 -0400

Actually, you don’t have to go in through the doors to see the billboard.

> On Jul 27, 2021, at 15:42, Sean Turner <[email-masked]> wrote:
>

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 27 Jul 2021 15:32:38 -0500

In fact on the left there is calendar and by going there I can add .ics
links from IETF 111 agenda.
But it is very tedious.
I still could not get the billboard. If I try hard I can get the Mapmaker
:).

Behcet

On Tue, Jul 27, 2021 at 2:43 PM Sean Turner <[email-masked]> wrote:

> >>> Whoever had the idea to allow us to get to sessions from gather -
> kudos. Makes it more likely that I will gather.
> >>>
> >>> spt
> >>> --

---

From: Jonathan Morton <[email-masked]>
Date: Thu, 29 Jul 2021 21:27:39 +0300

Seriously, just walk up the screen to the top of the lobby.  There's a
big panel that looks a little bit like a train departures board.

On Tue, 27 Jul 2021 at 23:33, Behcet Sarikaya <[email-masked]> wrote:
>
> In fact on the left there is calendar and by going there I can add .ics links from IETF 111 agenda.
> But it is very tedious.
> I still could not get the billboard. If I try hard I can get the Mapmaker :).
>
> Behcet
>