Subject: [111attendees] Network measurements

From: Ulrich Wisser <[email-masked]>
Date: Fri, 30 Jul 2021 23:56:16 +0000

Hi,

Thanks for another great conference.
At the physical meetings the noc team sets out stations which show network statistics.
Is there any documentation on this? I would like to try to recreate some of it.
Maybe someone has a picture or screen dumps?

Kind regards from Stockholm

/Ulrich

---

From: Sean Croghan <[email-masked]>
Date: Sat, 31 Jul 2021 00:08:43 +0000

We do have a couple of dashboard locations in gather. One is next to the help desk and the other is close to the NOC.

You can also go directly to the dashboard

https://dashboard.meeting.ietf.org/dashboard

This will let you see session attendance for each day, region and session participation counts for the last 4 virtual meetings. The monitoring page will show the health of the services, along with the traffic stats. Also if you hover over the Ping, CPU, and Memory indicators additional details will be displayed.

On Jul 30, 2021, at 16:56, Ulrich Wisser <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

/Ulrich

--
111attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/111attendees