Subject: [6lo] IPR Disclosure Electronics and Telecommunications Research Institute (ETRI)'s Statement about IPR related to draft-ietf-6lo-nfc

From: IETF Secretariat <[email-masked]>
Date: Wed, 19 Aug 2015 09:22:56 -0700

Dear Joo-Sang Youn, Yong-Geun Hong:

An IPR disclosure that pertains to your Internet-Draft entitled
"Transmission of IPv6 Packets over Near Field Communication"
(draft-ietf-6lo-nfc) was submitted to the IETF Secretariat on  and has been
posted on the "IETF Page of Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/2653/). The title of the IPR disclosure is
"Electronics and Telecommunications Research Institute (ETRI)'s Statement
about IPR related to draft-ietf-6lo-nfc"

Thank you

IETF Secretariat

---

From: 최영환 <[email-masked]>
Date: Sun, 23 Aug 2015 23:17:57 +0000

Dear all,

I'm Younghwan Choi, who is one of the authors of draft-ietf-6lo-nfc. 

I've submitted an IPR disclosure of the I.D. entitled "Transmission of IPv6 Packets over Near Field Communication" (draft-ietf-6lo-nfc), and it has been posted on the "IETF Page of Intellectual Property Rights Disclosures". You can check this on the link (https://datatracker.ietf.org/ipr/2653/).

The title is "Electronics and Telecommunications Research Institute (ETRI)'s Statement about IPR related to draft-ietf-6lo-nfc".

Thanks.

Best Regards,
Younghwan Choi

-----Original Message-----
From: 6lo [mailto:[email-masked]] On Behalf Of IETF Secretariat
Sent: Thursday, August 20, 2015 1:23 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [6lo] IPR Disclosure Electronics and Telecommunications Research Institute (ETRI)'s Statement about IPR related to draft-ietf-6lo-nfc

An IPR disclosure that pertains to your Internet-Draft entitled "Transmission of IPv6 Packets over Near Field Communication"
(draft-ietf-6lo-nfc) was submitted to the IETF Secretariat on  and has been posted on the "IETF Page of Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/2653/). The title of the IPR disclosure is "Electronics and Telecommunications Research Institute (ETRI)'s Statement about IPR related to draft-ietf-6lo-nfc"

Thank you

IETF Secretariat

_______________________________________________
6lo mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/6lo