Subject: [6lo] 6lo Plugtests - Preparation call

From: Miguel Angel Reina Ortega <[email-masked]>
Date: Tue, 13 Oct 2015 15:18:15 +0000

Dear 6lo colleagues,

In relation to the 1st 6lo Plugtests in Yokohama (Japan) next 6th - 8th November, we are gonna have a conference call next 16th October at 15 o'clock CEST (please, see gotomeeting details below) with the following agenda:

-          Plugtests schedule

-          Test plan presentation and discussion

-          AOB

Please, let me invite you to participate in this call so that you can get more details on what the program for the event is.

Also, please, let me inform you that registration deadline for the event has been extended till 23rd October.

Please, should you have any question, do not hesitate to contact me.

Looking forward to talking to you next Friday 16th October.

Best regards.

-------------------------------------------
Miguel A. Reina Ortega
Technical Expert
Centre for Testing and Interoperability (CTI)
ETSI

tel:    +33 (0)4 92 94 43 49
mob: +33 (0)6 76 73 60 99
fax:    +33 (0)4 93 65 47 16
web: http://www.etsi.org<http://www.etsi.org/>

==================================
GOTOMEETING DETAILS
1.  Please join my meeting.
https://global.gotomeeting.com/join/814603973

2.  Use your microphone and speakers (VoIP) - a headset is recommended.  Or, call in using your telephone.

France: +33 (0) 170 950 585
Australia: +61 2 8355 1030
Austria: +43 7 2088 1033
Belgium: +32 (0) 28 93 7001
Canada: +1 (647) 497-9371
Denmark: +45 69 91 89 33
Finland: +358 (0) 942 41 5770
Germany: +49 (0) 692 5736 7303
Ireland: +353 (0) 19 030 050
Italy: +39 0 693 38 75 50
Netherlands: +31 (0) 208 080 208
New Zealand: +64 9 925 0481
Norway: +47 21 54 82 21
Spain: +34 911 82 9890
Sweden: +46 (0) 853 527 817
Switzerland: +41 (0) 435 0167 65
United Kingdom: +44 (0) 20 3713 5010
United States: +1 (571) 317-3117

Access Code: 814-603-973
Audio PIN: Shown after joining the meeting

Meeting ID: 814-603-973

GoToMeeting(r)
Online Meetings Made Easy(r)

Not at your computer? Click the link to join this meeting from your iPhone(r), iPad(r), Android(r) or Windows Phone(r) device via the GoToMeeting app.

---

From: Michael Richardson <[email-masked]>
Date: Tue, 13 Oct 2015 11:44:18 -0400

> 2. Use your microphone and speakers (VoIP) - a headset is
    > recommended. Or, call in using your telephone.

Thanks for this.
It looks like gotomeeting is now webrtc happy, at least it works now
on a non-windows desktop.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Gabriel Montenegro <[email-masked]>
Date: Tue, 13 Oct 2015 19:15:50 +0000

Sorry for the noise. I was scheduling it for myself and ended up sending it to everybody via outlook. Please ignore that and just use Miguel Angel's original invite.

-----Original Message-----
From: 6lo [mailto:[email-masked]] On Behalf Of Michael Richardson
Sent: Tuesday, October 13, 2015 08:44
To: [email-masked]
Cc: Miguel Angel Reina Ortega <[email-masked]>
Subject: Re: [6lo] 6lo Plugtests - Preparation call

    > https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fglobal.gotomeeting.com%2fjoin%2f814603973&data=01%7c01%7cGabriel.Montenegro%40microsoft.com%7c2bd3574319ba4502f68c08d2d3e52c1e%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=f4hov3hlCMt2FoBUUrqfbIoGM3k8RBZJUOmO55sQY7w%3d

    > recommended. Or, call in using your telephone.

Thanks for this.
It looks like gotomeeting is now webrtc happy, at least it works now on a non-windows desktop.

--
Michael Richardson <[email-masked]>, Sandelman Software Works  -= IPv6 IoT consulting =-

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 16 Oct 2015 14:27:55 +0200

Reminder: There will be a teleconference in preparation of the ETSI 6Lo
plugtest in 30 minutes.

I have put up the draft test descriptions on github:

https://github.com/6lo/test-descriptions

These use the same structure we used for the 6LoWPAN tests in Berlin,
but the specific tests now identify which technologies they apply to.

We will have a quick look at the test descriptions during the call.

Grüße, Carsten

Miguel Angel Reina Ortega wrote:
> Dear 6lo colleagues,
> 
>  
> 
> In relation to the 1st 6lo Plugtests in Yokohama (Japan) next 6th - 8th
> November, we are gonna have a conference call next 16th October at 15
> o’clock CEST (please, see gotomeeting details below) with the following
> agenda:
> 
>  
> 
> -          Plugtests schedule
> 
> Please, let me invite you to participate in this call so that you can
> get more details on what the program for the event is.
> 
>  
> 
> Also, please, let me inform you that registration *deadline for the
> event has been extended till 23rd October.*
> 
>  
> 
> *Miguel A. Reina Ortega*
> web: http://www.etsi.org <http://www.etsi.org/>
> 
>  
> 
>  
> 
> *GOTOMEETING DETAILS*
> GoToMeeting®
> Online Meetings Made Easy®
> 
>  
> 
> Not at your computer? Click the link to join this meeting from your
> iPhone®, iPad®, Android® or Windows Phone® device via the GoToMeeting app.
> 
>  
> 
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 25 Oct 2015 02:39:49 +0200

An updated test description document (now also available in PDF format,
without page breaks in each test description) is at:

I'm on my way towards Japan today, but I can of course continue to fix
things as needed.

Grüße, Carsten