Subject: Re: [6lo] WG adoption call for draft-sarikaya-6lo-ap-nd-04

From: Xavier Vilajosana <[email-masked]>
Date: Sat, 29 Oct 2016 14:01:13 +0200

Dear all,

I also support this draft. The ideas behind are related to the backbone nd
work in the group and hence relevant.

kind regards
Xavi

2016-09-30 23:44 GMT+02:00 <[email-masked]>:

> Dear All,
>
> I support this draft  for WG adoption. I had a quick discussion with the
> authors and I feel this topic is relevant.
>
> Thanks and Regards,
> Gaurav Srivastava
>
>
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Sat, 29 Oct 2016 13:13:54 -0300

I support this draft for adoption.

Regards,

                      Diego

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125