Subject: Re: [6lowpan] HD last call

From: Daniel Gavelle <[email-masked]>
Date: Tue, 01 Jun 2010 08:51:04 +0100

+1 from me.

Daniel.

Colin O'Flynn wrote:
> +1 from me too.
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Joakim Eriksson
> Sent: May 28, 2010 11:43 PM
> To: [email-masked]
> Subject: Re: [6lowpan] HD last call
> 
> +1 from me too!
> 
> Best regards
> -- Joakim Eriksson, SICS
> 
> Geoff Mulligan skrev 2010-05-28 23:26:
>> Folks,
>>    I've only heard from 1 (one, uno, a single) person about the HC draft.
>> This hardly feels like consensus to more forward with the draft.
>>
>> I can assume that Jonathan is a +1 so that would be two (2) people.
>>
>> I'll say that I support it so that is THREE.
>>
>> Please send a note to the list with your thoughts on the HC draft!
>>
>> 	geoff
>>
>>
>> _______________________________________________
>> 6lowpan mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/6lowpan
> 
> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan
> 
> _______________________________________________
> 6lowpan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lowpan
> 

-- 
__________________________________________________
Daniel Gavelle, Software Engineer
Tel: +44 114 281 2655
Fax: +44 114 281 2951
Jennic Ltd, Furnival Street, Sheffield, S1 4QT, UK
Comp Reg No: 3191371  Registered In England
http://www.jennic.com
__________________________________________________

---

From: Hamid Mukhtar <[email-masked]>
Date: Tue, 1 Jun 2010 18:00:04 +0900

+1.

It's in good shape and ready to move forward.
Hamid

---

From: Richard Kelsey <[email-masked]>
Date: Tue, 01 Jun 2010 09:34:01 -0400

+1.  The HC draft is as good as we can make it.

                              -Richard Kelsey

> From: Geoff Mulligan <[email-masked]>
> Date: Fri, 28 May 2010 15:26:45 -0600
> 
> Folks,