Subject: [6tsch] Doodle for the bar-bof

From: Pascal Thubert <[email-masked]>
Date: Mon, 11 Feb 2013 19:25:42 +0100

Hello:

At the call we decided we'd have an informal meeting (a Bar BOF) at the IETF.
I prepared a doodle to select the best time for everyone
http://doodle.com/svi7uc9ezrx5w9dg

Please fill it up soon, since we need to select that time to socialize
with the ADs early.

Cheers,

-- 
Pascal

---

From: Xavier Vilajosana <[email-masked]>
Date: Mon, 11 Feb 2013 21:52:08 -0800

Hi Pascal,

I realized that the poll in doodle says April 2013 while the meeting is 
March 10-15, 2013
<http://www.ietf.org/meeting/85/index.html>Also the days in the poll 
(8-11) don't correspond to the meeting days (10-15).

I know this is an minor error but just to clarify that nobody travels 
the wrong dates. Or maybe I am the only one that misses something :-)

Can you confirm that please?
Xavi

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 12 Feb 2013 10:05:29 +0000

Hi:

It is an error on my part, sorry. I must have clicked the next month arrow once too much.
So please consider that this is the week of the IETF, March 11th  to 15th , and ignore the month.

So far, Monday evening seems favored, though time over lunch Monday and Tuesday seem also acceptable...

Cheers,

Pascal

From: [email-masked] [mailto:[email-masked]] On Behalf Of Xavier Vilajosana
Sent: mardi 12 février 2013 06:52
To: [email-masked]
Subject: Re: [6tsch] Doodle for the bar-bof

Hi Pascal,

I realized that the poll in doodle says April 2013 while the meeting is March 10-15, 2013
<http://www.ietf.org/meeting/85/index.html>Also the days in the poll (8-11) don't correspond to the meeting days (10-15).

I know this is an minor error but just to clarify that nobody travels the wrong dates. Or maybe I am the only one that misses something :-)

Hello:

with the ADs early.

Cheers,

---

From: Thomas Watteyne <[email-masked]>
Date: Tue, 12 Feb 2013 09:40:27 -0800

Just one thought: the ROLL and CORE meeting are scheduled Tuesday. Meeting
around that time may make sense for people not attending the whole week.
Thomas

On Tue, Feb 12, 2013 at 2:05 AM, Pascal Thubert (pthubert) <
[email-masked]> wrote:

>  Hi:****
>
> ** **
>
> It is an error on my part, sorry. I must have clicked the next month arrow
> once too much.****
>
> So please consider that this is the week of the IETF, March 11th  to 15th, and ignore the month.
> ****
>
> ** **
>
> So far, Monday evening seems favored, though time over lunch Monday and
> Tuesday seem also acceptable…****
>
> ** **
>
> Cheers,****
>
> ** **
>
> Pascal****
>
> ** **
>
> *From:* [email-masked] [mailto:[email-masked]] *On Behalf
> Of *Xavier Vilajosana
> *Sent:* mardi 12 février 2013 06:52
> *To:* [email-masked]
>
> *Subject:* Re: [6tsch] Doodle for the bar-bof****
>
>  ** **
>
> Hi Pascal,
>
>
> I know this is an minor error but just to clarify that nobody travels the
> wrong dates. Or maybe I am the only one that misses something :-)
>
> On 11/02/13 10:25, Pascal Thubert wrote:****
>
>  Hello:****
>
> ** **
>
> At the call we decided we'd have an informal meeting (a Bar BOF) at the IETF.****
>
> I prepared a doodle to select the best time for everyone****
>
> http://doodle.com/svi7uc9ezrx5w9dg****
>
> ** **
>
> Please fill it up soon, since we need to select that time to socialize****
>
> with the ADs early.****
>
> ** **
>
> Cheers,****
>
> ** **
>
>  ** **
>
> _______________________________________________
> 6tsch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tsch
>
>