Subject: Re: [6tsch] Agenda for the call on May 31st

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 31 May 2013 02:13:44 +0000

Dear all :

Please find a proposed agenda for the call tomorrow.

This time, it will be simple. We have a heated discussion in the list of how we use the 6TUS layer track switching, vs. switching at 6LoWPAN or routing.
Let us continue this discussion during the call.

As usual; please feel free to propose changes / additions, and remember that the call should be recorded!

Cheers,

Pascal

Topic: 6TSCH Weekly
Date: Friday, May 31st, 2013
Time: 8:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 206 802 913
Meeting Password: sixtus

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------
1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php

http://www.webex.com

CCM:+14085256800x206802913

---

From: Maria Rita PALATTELLA <[email-masked]>
Date: Fri, 31 May 2013 10:03:43 +0000

Pascal, all,

http://www.etsi.org/news-events/events/663-2013-6lowpan-plugtests

This event will be co-located with the 87th IETF meeting (28 July - 02 August 2013). It can be of interest for our group.

Maria Rita

From: [email-masked] [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: Friday, May 31, 2013 4:14 AM
To: [email-masked]; JP Vasseur (jvasseur); Ted Lemon ([email-masked]); Adrian Farrel ([email-masked])
Subject: Re: [6tsch] Agenda for the call on May 31st

Dear all :

Cheers,

Pascal

Topic: 6TSCH Weekly

http://www.webex.com

---

From: Robert Assimiti <[email-masked]>
Date: Fri, 31 May 2013 22:16:47 +0000

Pascal and all,

This will be a joint ETSI and IPSO interoperability event that will be co-located with the IETF.

As suggested to you a short while ago Pascal, the IPSO (and ETSI) interoperability events would provide an ideal sandbox to test our 6tus implementations.

I highly recommend attending the event.

Thanks

Robert Assimiti

From: [email-masked] [mailto:[email-masked]] On Behalf Of Maria Rita PALATTELLA
Sent: Friday, May 31, 2013 6:04 AM
To: Pascal Thubert (pthubert); [email-masked]; JP Vasseur (jvasseur); Ted Lemon ([email-masked]); Adrian Farrel ([email-masked])
Subject: Re: [6tsch] Agenda for the call on May 31st

Pascal, all,

Maria Rita

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Pascal Thubert (pthubert)
Sent: Friday, May 31, 2013 4:14 AM
To: [email-masked]<mailto:[email-masked]>; JP Vasseur (jvasseur); Ted Lemon ([email-masked]<mailto:[email-masked]>); Adrian Farrel ([email-masked]<mailto:[email-masked]>)
Subject: Re: [6tsch] Agenda for the call on May 31st

Dear all :

Cheers,

Pascal

Topic: 6TSCH Weekly

http://www.webex.com