Subject: [73attendees] Skywalk to Social?

From: "David B. Nelson" <[email-masked]>
Date: Tue, 18 Nov 2008 18:19:19 -0500

I appologize if this has ben addresed before or elsewher, but does anyone
know if the IETF Social location (GameWorks) is reachable via the Skywalk
system (in whole or in part)?

_______________________________________________
73attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/73attendees

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 18 Nov 2008 18:22:04 -0600

> system (in whole or in part)?

yes. get a map at the concierge. it has the skyway maze.

however, skyway might be closed depending on the time you return.

Marc.

-- 
=========
IPv6 book: Migrating to IPv6, Wiley, 2006. http://www.ipv6book.ca
Stun/Turn server: http://numb.viagenie.ca

---

From: Scott Brim <[email-masked]>
Date: Tue, 18 Nov 2008 18:32:34 -0600

> however, skyway might be closed depending on the time you return.

It closes at 10pm