Subject: [77attendees] "unofficial" social event?

From: Ed Jankiewicz <[email-masked]>
Date: Thu, 11 Mar 2010 11:47:57 -0500

Has anyone looked into "unofficial" social event ideas?  Does Disneyland 
offer a "Twilight" discount pass for late admission?  Downtown Disney 
has a number of clubs and restaurants.  Any other suggestions?

-- 
Ed Jankiewicz - SRI International
Fort Monmouth Branch Office - IPv6 Research 
Supporting DISA Standards Engineering Branch
732-389-1003 or  [email-masked]

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 11 Mar 2010 09:11:31 -0800 (PST)

Hi,

I was thinking of arranging a visit to the Walt Disney Hall in Los 
Angeles for a tour of Rosales Opus 24, but I am told it's too far away 
and involves hours or horrible LA traffic. Oh, well, maybe next time
if we meet downtown:

http://www.rosales.com/instruments/op24/index.htm

Ole J. Jacobsen
Principal without Chorus
http://organdemo.info
[email-masked]

On Thu, 11 Mar 2010, Ed Jankiewicz wrote:

> Has anyone looked into "unofficial" social event ideas?  Does Disneyland offer
> a "Twilight" discount pass for late admission?  Downtown Disney has a number
> of clubs and restaurants.  Any other suggestions?
> 
> -- 
> Fort Monmouth Branch Office - IPv6 Research Supporting DISA Standards
> Engineering Branch
> _______________________________________________
> 77attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/77attendees
> 
>

---

From: Alexa Morris <[email-masked]>
Date: Thu, 11 Mar 2010 09:33:11 -0800

No specific suggestions, but I just wanted to point out that we have  
published simple webpage that lists some of the dining and  
entertainment options in the area: http://www.ietf.org/meeting/77/local-interest.html

Alexa

On Mar 11, 2010, at 8:47 AM, Ed Jankiewicz wrote:

> Has anyone looked into "unofficial" social event ideas?  Does  
> Disneyland offer a "Twilight" discount pass for late admission?   
> Downtown Disney has a number of clubs and restaurants.  Any other  
> suggestions?
>
> -- 
> Fort Monmouth Branch Office - IPv6 Research Supporting DISA  
> Standards Engineering Branch

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: "Carl Wallace" <[email-masked]>
Date: Thu, 11 Mar 2010 12:59:57 -0500

Amoeba Music in Hollywood is worth a visit - http://www.amoeba.com/.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Alexa Morris
Sent: Thursday, March 11, 2010 12:33 PM
To: Ed Jankiewicz
Cc: [email-masked]
Subject: Re: [77attendees] "unofficial" social event?

No specific suggestions, but I just wanted to point out that we have  
published simple webpage that lists some of the dining and  
entertainment options in the area:
http://www.ietf.org/meeting/77/local-interest.html

Alexa

-----------

---

From: Meadhbh Hamrick <[email-masked]>
Date: Thu, 11 Mar 2010 11:30:24 -0800

we have one up in San Francisco. if the one in hollywood is like the
one here, then yes, lovers of "off the beaten track" music would
probably enjoy it. it's the only store i know that carries BOTH
univers zero AND la bottine sourante.

-cheers
-meadhbh
--
meadhbh hamrick * it's pronounced "maeve"
@OhMeadhbh * http://meadhbh.org/ * [email-masked]

---

From: Eric Burger <[email-masked]>
Date: Thu, 11 Mar 2010 18:16:46 -0500

Yes folks, it is that time again.  Instigating another round of soccer.  This time, if there are some locals that can arrange it, we should be able to play outdoors.

Yes, Tina, you can play too!

Unfortunately, I'm in my usual broken state: I will find out this Wednesday week if I am allowed to play, this time due to a knee injury :-(

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 11 Mar 2010 15:42:58 -0800 (PST)

Eric,

As long as you deliver cheeseburgers to a certain BOF, you won't have 
to play :-)

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Thu, 11 Mar 2010, Eric Burger wrote:

> Yes folks, it is that time again.  Instigating another round of 
> soccer.  This time, if there are some locals that can arrange it, we 
> should be able to play outdoors.
> 
> Unfortunately, I'm in my usual broken state: I will find out this 
> Wednesday week if I am allowed to play, this time due to a knee 
> injury :-(
>

---

From: Tina Dam <[email-masked]>
Date: Thu, 11 Mar 2010 17:41:28 -0800

lol, thanks for the "offer" :)

---

From: Adam Uzelac <[email-masked]>
Date: Fri, 12 Mar 2010 09:20:20 -0500

If this game comes together, you can count me in to play.  I had way too
much funny at the game in Dublin!

Adam Uzelac
Global Crossing

On Thu, Mar 11, 2010 at 8:41 PM, Tina Dam <[email-masked]> wrote:

> On Behalf Of Eric Burger
> Yes folks, it is that time again.  Instigating another round of soccer.
>  This time, if there are some locals that can arrange it, we should be able
> to play outdoors.
>
> Unfortunately, I'm in my usual broken state: I will find out this Wednesday
> week if I am allowed to play, this time due to a knee injury :-(

---

From: Eric Burger <[email-masked]>
Date: Sat, 13 Mar 2010 19:37:01 -0500

I had way too much Funny, but it took me out for a year!

On Mar 12, 2010, at 9:20 AM, Adam Uzelac wrote:

> If this game comes together, you can count me in to play.  I had way too much funny at the game in Dublin!
> 
> 
> Adam Uzelac
> Global Crossing
> 
>

---

From: Matthijs Mekking <[email-masked]>
Date: Mon, 15 Mar 2010 10:01:17 +0100

> much funny at the game in Dublin!

+1

Matthijs Mekking
NLnet Labs

---

From: "FRAGASSI Roberto" <[email-masked]>
Date: Mon, 15 Mar 2010 12:30:09 -0500

Same here - if the match is scheduled I would like to participate.

Bert

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Matthijs Mekking
Sent: Monday, March 15, 2010 5:01 AM
To: [email-masked]
Subject: Re: [77attendees] Soccer Football

+1

Matthijs Mekking
NLnet Labs

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 15 Mar 2010 13:37:33 -0400

+1

Regards,
Jeff  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of FRAGASSI Roberto
Sent: Monday, March 15, 2010 10:30
To: [email-masked]
Subject: Re: [77attendees] Soccer Football

Bert

-----Original Message-----

+1

Matthijs Mekking
NLnet Labs

---

From: "SHEKH-YUSEF, RIFAAT (RIFAAT)" <[email-masked]>
Date: Mon, 15 Mar 2010 13:44:43 -0400

+1 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of FRAGASSI Roberto
Sent: Monday, March 15, 2010 1:30 PM
To: [email-masked]
Subject: Re: [77attendees] Soccer Football

Bert

-----Original Message-----

+1

Matthijs Mekking
NLnet Labs

---

From: "BALUS Florin" <[email-masked]>
Date: Mon, 15 Mar 2010 12:48:02 -0500

+1 if Wednesday/Thursday...

> From: [email-masked] [mailto:77attendees-
> [email-masked]] On Behalf Of SHEKH-YUSEF, RIFAAT (RIFAAT)
> Sent: Monday, March 15, 2010 10:45 AM
> To: FRAGASSI Roberto; [email-masked]
> From: [email-masked] [mailto:77attendees-
> [email-masked]] On Behalf Of FRAGASSI Roberto
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Adam Uzelac wrote:
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
> 
> iQEcBAEBAgAGBQJLnfdcAAoJEA8yVCPsQCW5TdQH/A9Z5XaHFmRv6EdNbmEYznWI
> tFwIqKH5Yp4NrniFiojqdF82lQekoZJhXkzbso08PCAu8X0fb1hKrq09KYT0gyb9
> WZ9UDGFVoqI1HegvwZnNnnQQmQzGiThrdc77H2puQ/8gXb6LfImAw7dlbPOmOhK8
> 9K4Ox2+Y7cORJvPXFcvLbxzOJQpJodM/Sur5CozTCgNdDFIvK5+ezjRGCSrW+ZJw
> 2Hf7+BCiYyONcMLM94sryqjQNchJCSDFsIO1NXybtHlkJfIMcUc4SVV5rx2BShds
> I7TPyY53uaAZ9OKT8huhg99dV+I/U7aja9131/sGdElJcHhjdlDefBYrn0nDu/o=
> =kA97
> -----END PGP SIGNATURE-----

---

From: Javier Ubillos <[email-masked]>
Date: Mon, 15 Mar 2010 18:59:29 +0100

+1.

I havn't participated previously. What's the 'seriousness' level?
Shin-guards and 'real' shoes or whatever you'r wearing?

// Javier

On Mon, 2010-03-15 at 12:48 -0500, BALUS Florin wrote:
> > [email-masked]]

---

From: "David P. Quigley" <[email-masked]>
Date: Mon, 15 Mar 2010 14:38:35 -0400

Does anyone know if this going to be indoor or outdoor? I'm wondering
which shoes to bring as well as other equipment.

Dave

---

From: Donald McLachlan <[email-masked]>
Date: Mon, 15 Mar 2010 14:44:25 -0400

+1

FRAGASSI Roberto wrote:
>> If this game comes together, you can count me in to play.  I had way
>>     
> too
>

---

From: "Moustafa Kattan (mkattan)" <[email-masked]>
Date: Mon, 15 Mar 2010 11:49:14 -0700

Pls count me in.
Thanks

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of SHEKH-YUSEF, RIFAAT (RIFAAT)
Sent: Monday, March 15, 2010 7:45 PM
To: FRAGASSI Roberto; [email-masked]
Subject: Re: [77attendees] Soccer Football

+1 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of FRAGASSI Roberto
Sent: Monday, March 15, 2010 1:30 PM
To: [email-masked]
Subject: Re: [77attendees] Soccer Football

Bert

-----Original Message-----

too

+1

Matthijs Mekking
NLnet Labs

---

From: Olafur Gudmundsson <[email-masked]>
Date: Mon, 15 Mar 2010 14:57:06 -0400

> Shin-guards and 'real' shoes or whatever you'r wearing?

Fun, not that serious, bring cleats, shin-guards optional.
Skill set in Stockholm ranged from second division players
to pure recreational players.

	Olafur

---

From: Victor Kuarsingh <[email-masked]>
Date: Mon, 15 Mar 2010 15:07:06 -0400

+1

Victor K

--

This e-mail (and attachment(s)) is confidential, proprietary, may be subject to copyright and legal privilege and no related rights are waived. If you are not the intended recipient or its agent, any review, dissemination, distribution or copying of this e-mail or any of its content is strictly prohibited and may be unlawful. All messages may be monitored as permitted by applicable law and regulations and our policies to protect our business. E-mails are not secure and you are deemed to have accepted any risk if you communicate with us by e-mail. If received in error, please notify us immediately and delete the e-mail (and any attachments) from any computer or any storage medium without printing a copy.

Ce courriel (ainsi que ses pièces jointes) est confidentiel, exclusif, et peut faire l’objet de droit d’auteur et de privilège juridique; aucun droit connexe n’est exclu. Si vous n’êtes pas le destinataire visé ou son représentant, toute étude, diffusion, transmission ou copie de ce courriel en tout ou en partie, est strictement interdite et peut être illégale. Tous les messages peuvent être surveillés, selon les lois et règlements applicables et les politiques de protection de notre entreprise. Les courriels ne sont pas sécurisés et vous êtes réputés avoir accepté tous les risques qui y sont liés si vous choisissez de communiquer avec nous par ce moyen. Si vous avez reçu ce message par erreur, veuillez nous en aviser immédiatement et supprimer ce courriel (ainsi que toutes ses pièces jointes) de tout ordinateur ou support de données sans en imprimer une copie.

---

From: "Abdelrahman Ibrahim (abibrahi)" <[email-masked]>
Date: Tue, 16 Mar 2010 04:23:50 +0100

Regards,
Abdelrahman

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Donald McLachlan
Sent: Monday, March 15, 2010 10:44 PM
To: [email-masked]
Subject: Re: [77attendees] Soccer Football

+1

---

From: Gregory Lebovitz <[email-masked]>
Date: Mon, 15 Mar 2010 23:40:27 -0800

count me in

-- 
----
IETF related email from
Gregory M. Lebovitz
Juniper Networks

---

From: <[email-masked]>
Date: Tue, 16 Mar 2010 09:12:52 +0100

count me in.
 
Regards,
Taoufik.

________________________________

De : [email-masked] [mailto:[email-masked]] De la part de Gregory Lebovitz
Envoyé : mardi 16 mars 2010 08:40
À : FRAGASSI Roberto
Cc : [email-masked]
Objet : Re: [77attendees] Soccer Football

count me in

On Mon, Mar 15, 2010 at 9:30 AM, FRAGASSI Roberto <[email-masked]> wrote:

	Bert

	
	
	-----BEGIN PGP SIGNED MESSAGE-----
	Hash: SHA1
	
	too
	
	+1
	
	Matthijs Mekking
	NLnet Labs
	
	-----END PGP SIGNATURE-----

-- 
----
IETF related email from
Gregory M. Lebovitz
Juniper Networks

---

From: Eric Burger <[email-masked]>
Date: Mon, 15 Mar 2010 15:46:30 -0400

I was about to say, "shin-guard mandatory, cleats optional." However, playing in the rain in sneakers landed me out of play for over a year.

I will still say, "If you want to stay out of the hospital, bring shin guards."

---

From: Simon Perreault <[email-masked]>
Date: Tue, 16 Mar 2010 12:13:13 -0400

> I will still say, "If you want to stay out of the hospital, bring shin guards."

With sneakers in Stockholm I ended up in crutches for a few days.

For me it's "cleats mandatory, shin guards optional". ;)

Simon
-- 
DNS64 open-source   --> http://ecdysis.viagenie.ca
STUN/TURN server    --> http://numb.viagenie.ca
vCard 4.0           --> http://www.vcarddav.org

---

From: "Christian Hoene" <[email-masked]>
Date: Wed, 17 Mar 2010 20:25:36 +0100

+1,

Regards,

 Christian

---------------------------------------------------------------
Dr.-Ing. Christian Hoene
Interactive Communication Systems (ICS), University of Tübingen 
Sand 13, 72076 Tübingen, Germany, Phone +49 7071 2970532 
http://www.net.uni-tuebingen.de/

>From: [email-masked] [mailto:[email-masked]] On Behalf Of Jeff Tantsura
>Sent: Monday, March 15, 2010 6:38 PM

---

From: Joerg Ott <[email-masked]>
Date: Wed, 17 Mar 2010 21:38:43 +0200

+1, but depending on the day and time.

Joerg

---

From: "Charmaine C. Sample" <[email-masked]>
Date: Wed, 17 Mar 2010 15:41:51 -0400

Joerg Ott wrote:
>> Interactive Communication Systems (ICS), University of Tübingen Sand 
>> 13, 72076 Tübingen, Germany, Phone +49 7071 2970532 
>>> From: [email-masked] 
>>> [mailto:[email-masked]] On Behalf Of Jeff Tantsura
>>> From: [email-masked] 
>>> [mailto:[email-masked]] On Behalf Of FRAGASSI Roberto
+1
char