Subject: [77attendees] known bar BoF list

From: Jari Arkko <[email-masked]>
Date: Wed, 17 Mar 2010 14:09:19 +0200

I needed to make a list for myself, and I thought I'd share it with others:

http://trac.tools.ietf.org/area/app/trac/wiki/BarBofs/IETF77

Please add/update if I missed something.

Jari

---

From: Ralph Droms <[email-masked]>
Date: Wed, 17 Mar 2010 08:24:55 -0400

...added a+p, Monday 18:00

- Ralph

On Mar 17, 2010, at 8:09 AM 3/17/10, Jari Arkko wrote:

> _______________________________________________
> 77attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/77attendees

---

From: [email-masked]
Date: Wed, 17 Mar 2010 12:58:58 -0400

> ...added a+p, Monday 18:00

For some of us newer folks, it would be handy to provide a brief 
description of the topic of each bar BoF.  The link provided some useful 
details, but not what it's about.  Thanks!

Ed

---

From: <[email-masked]>
Date: Wed, 17 Mar 2010 18:03:28 +0100

Address plus port in this case. Address expansion through the assignment of port ranges.

From: [email-masked] [mailto:[email-masked]] On Behalf Of ext [email-masked]
Sent: Wednesday, March 17, 2010 9:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [77attendees] known bar BoF list

> ...added a+p, Monday 18:00

For some of us newer folks, it would be handy to provide a brief description of the topic of each bar BoF.  The link provided some useful details, but not what it's about.  Thanks!

Ed

---

From: Ralph Droms <[email-masked]>
Date: Wed, 17 Mar 2010 13:24:42 -0400

I expanded the admittedly terse "a+p" on the wiki page...

- Ralph

On Mar 17, 2010, at 1:03 PM 3/17/10, <[email-masked]> wrote:

> From: [email-masked] [mailto:[email-masked] 
> ] On Behalf Of ext [email-masked]
> description of the topic of each bar BoF.  The link provided some  
> useful details, but not what it's about.  Thanks!
>
> Ed