Subject: [79attendees] Testing the list

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Sep 2010 13:51:40 +0200

I apologize for the spam - I am testing if the list is up and whether I
am subscribed. 

Dan

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 15 Sep 2010 06:11:35 -0600

> I apologize for the spam - I am testing if the list is up and whether I

Yep. Now folks can start complaining about a venue on an entirely
different continent! ;-)

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Sep 2010 14:14:38 +0200

Maybe what is needed is something like a [email-masked] list,
so that the [email-masked] can focus on ietf-xx. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Peter Saint-Andre
> Sent: Wednesday, September 15, 2010 2:12 PM
> To: [email-masked]
> Subject: Re: [79attendees] Testing the list
> 
> > I apologize for the spam - I am testing if the list is up 
> and whether 
> > I am subscribed.
> 
> Yep. Now folks can start complaining about a venue on an 
> entirely different continent! ;-)
> 
> 
> _______________________________________________
> 79attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/79attendees
>

---

From: Eric Burger <[email-masked]>
Date: Wed, 15 Sep 2010 09:55:04 -0400

But please, no xxx-attendees, unless we can register the .xxx domain.