Subject: Re: [79attendees] CNNIC Tour Invitation

From: "" <[email-masked]>
Date: Sat, 06 Nov 2010 09:34:22 +0800

We would like to give our great thanks to the visitors to CNNIC. Currently there
are only two time slots available: Nov. 9 (10 people) and Nov. 11(20 people).
Interested people please register soon by replying this email with your preferred
date .

Looking forward to seeing you in Beijing, seeing you at CNNIC! 

Sincerely,

Yan
CNNIC

�����������������ᵽ:
>From: Sean Shen ��˸ <[email-masked]>
>Reply-To: 
>To: <[email-masked]>
>Subject: CNNIC Tour Invitation
>Date:Tue, 26 Oct 2010 14:55:26 +0800
>
>Dear IETF 79 Attendees,
>
> 
>
>CNNIC (China Internet Network Information Center)��the state network
>information center of China, ��.CN�� and ��.�й�/�Ї���registry, would like
>to invite you to visit our headquarter office and DNS facilities during the
>IETF week.
>
> 
>
>The tour will include the introduction of CNNIC, visits to the control room
>and machine room of TLD operations and introduction of CNNIC research.
>
> 
>
>We will offer three identical tour rounds on November 9th, 10th and 11th
>(Tuesday, Wednesday and Thursday, respectively), so that most people can
>find a convenient time, please check the detailed schedule on the back.
>Shuttle buses will be available for the round trip between the IETF meeting
>venue and CNNIC. 
>
> 
>
>Every IETF 79 attendee is sincerely welcomed. To register for the tour,
>please send an email to [email-masked] with your name, email address,
>affiliation and preferred date. Please notice that the quota for each tour
>round is 30 people due to reception capacity, early registration is
>recommended. If you have any question, please feel free to contact us.
>
> 
>
>Looking forward to seeing you in Beijing, seeing you at CNNIC! 
>
> 
>
>Sincerely,
>
> 
>
>Sean Shen
>
>CNNIC
>
> 
>
> 
>
>Apendix: 
>
>Agenda for November 9th and 11th
>
>
>Time
>
>Activities
>
>
>13��30
>
>Departure from Hotel to CNNIC
>
>
>14��00
>
>Arriving at CNNIC
>
>
>14��00��14��05
>
>Welcome Address
>
>
>14��05��14��30
>
>Introduction of CNNIC
>
>
>14��30��14��40
>
>Demonstration of CNNIC Services
>
>
>14��40��14��45
>
>Group Photographing
>
>
>14��45��15��05
>
>Visiting Machine Room
>
>
>15��05��15��50
>
>Introduction of CNNIC Technical Research
>
>
>16��00��16��30
>
>Back to Hotel
>
> 
>
> 
>
>Agenda for November 10th
>
>
>Time
>
>Activities
>
>
>8��30
>
>Departure from Hotel to CNNIC
>
>
>9��00
>
>Arriving at CNNIC
>
>
>9��00��9��05
>
>Welcome Address
>
>
>9��05��9��30
>
>Introduction of CNNIC
>
>
>9��30��9��40
>
>Demonstration of CNNIC Services
>
>
>9��40��9��45
>
>Group Photographing
>
>
>9��45��10��05
>
>Visiting Machine Room
>
>
>10��05��10��50
>
>Introduction of CNNIC Technical Research
>
>
>11��00��11��30
>
>Back to Hotel
>
> 
>

---

From: "" <[email-masked]>
Date: Sun, 07 Nov 2010 21:20:15 +0800

Currently there is only Nov. 11 available. Interested people please register soon
by replying this email.

Sincerely,

Yan
CNNIC

�����������������ᵽ:
>From: "" <[email-masked]>
>Reply-To: [email-masked]
>To: [email-masked]
>Subject: Re: [79attendees] CNNIC Tour Invitation
>Date:Sat, 06 Nov 2010 09:34:22 +0800
>
>
>_______________________________________________
>79attendees mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/79attendees