Subject: [79attendees] Sharing taxi on Saturday at 7:00 AM or so?

From: Fernando Gont <[email-masked]>
Date: Fri, 12 Nov 2010 12:02:27 -0300

Hi,

My flight leaves on Saturday 13rd, at 10:40 AM, so I'm planning to take
a taxi to the airport at around 7:00 AM.

Anyone willing to share it?

Thanks!

Kind regards,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: "Azinger, Marla" <[email-masked]>
Date: Fri, 12 Nov 2010 10:11:40 -0500

Does anyone know if the Breakfast deal includes tomorrow morning/sat?

---

From: Chak Chau <[email-masked]>
Date: Fri, 12 Nov 2010 23:16:29 +0800

Yes, you can ask them to make it for you if you can't make it to the
restaurant opening. They did it for me and some of my colleagues.

BR,
Chak

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Azinger, Marla
Sent: Friday, November 12, 2010 11:12 PM
To: [email-masked]
Subject: [79attendees] Breakfast included on Saturday?

Does anyone know if the Breakfast deal includes tomorrow morning/sat?
_______________________________________________
79attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/79attendees