Subject: [79attendees] Problems with ietf-hotel network

From: Ole Jacobsen <[email-masked]>
Date: Sat, 6 Nov 2010 10:17:58 -0700 (PDT)

I *KNOW* this should go to an ietf-79 noc mailbox, but I cannot find 
one, does "[email-masked]" work generically?

At 01:16 local and can join "ietf-hotel" but routing does not seem to
work. An open "liksys" net is getting me a 192.168 address so that I
can whine about it, but I thought you'd like to know.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

---

From: Ben Campbell <[email-masked]>
Date: Sat, 6 Nov 2010 12:22:14 -0500

Same here. I initially got routed to the login portal, but by the time I could find my registration number, I could not even get that far.

On Nov 6, 2010, at 12:17 PM, Ole Jacobsen <[email-masked]> wrote:

> _______________________________________________
> 79attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/79attendees

---

From: Chris Elliott <[email-masked]>
Date: Sun, 7 Nov 2010 01:26:29 +0800

Ben and Ole,

The Tsinghua team is doing failover testing. Please be patient while they make sure we have a reliable network for the rest of the week.

Chris.

--
Chris Elliott