Subject: [79attendees] couple of NOC updates

From: Xiaoliang Zhao <[email-masked]>
Date: Thu, 11 Nov 2010 09:39:11 +0800

Hi all,

this is a quick updates on wireless at hotel, printer etc.

1) some people may not attend yesterday's plenary, so just let you know that
ietf-hotel and ietf-hotel.1x will stay active until Monday morning, so you
still can use ietf network in the guest rooms/lobby during weekend. however,
the SSID will be hidden after Friday afternoon.

2) a plain-old HP 2300n printer is added into terminal room. I believe many
OS may alredy have its driver software. Its IP is 130.129.48.20.

3) terminal room is reconfigured a bit for safety considerations.

thanks,
Leon

---

From: Randall Gellens <[email-masked]>
Date: Thu, 11 Nov 2010 00:24:35 -0800

At 9:39 AM +0800 11/11/10, Xiaoliang Zhao wrote:

>  1) some people may not attend yesterday's plenary, so just let you 
> know that ietf-hotel and ietf-hotel.1x will stay active until 
> Monday morning, so you still can use ietf network in the guest 
> rooms/lobby during weekend.

I am going to the Hilton airport hotel Friday evening (to be close 
for my frightfully early flight Saturday).  Without the IETF network, 
I will not have email access.  Before the IETF network was up at the 
Shangri-La, my VPN client would not connect.  I will miss it!

-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly selected tag: ---------------
Howe's Law:
    Everyone has a scheme that will not work.

---

From: Bob Hinden <[email-masked]>
Date: Thu, 11 Nov 2010 17:18:31 +0800

Leon,

On Nov 11, 2010, at 9:39 AM, Xiaoliang Zhao wrote:

> 1) some people may not attend yesterday's plenary, so just let you know that ietf-hotel and ietf-hotel.1x will stay active until Monday morning, so you still can use ietf network in the guest rooms/lobby during weekend. however, the SSID will be hidden after Friday afternoon.

That is great!  Thanks for doing this.

Bob

>  
> 2) a plain-old HP 2300n printer is added into terminal room. I believe many OS may alredy have its driver software. Its IP is 130.129.48.20.
>  
> _______________________________________________
> 79attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/79attendees