Subject: [79attendees] Social event

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Tue, 2 Nov 2010 14:42:06 +0100

Hi,

Is there any news on purchasing tickets (if needed) for the social
event?
The direct link from the IETF79 information page gets you to a page that
states that information is forthcoming.
The link from the host's page to the Social Event already lists details
but no information on tickets!

What is the latest update on this?

Best regards,
 
Yaacov Weingarten
Industry Environment, Packet Transport
Nokia Siemens Networks
Hod Hasharon, Israel 45241
Tel: +972-9-775 1827
Mob: +972-54-220 0977

---

From: Simon Perreault <[email-masked]>
Date: Tue, 02 Nov 2010 10:23:13 -0400

On 2010-11-02 09:42, Weingarten, Yaacov (NSN - IL/Hod HaSharon) wrote:
> Is there any news on purchasing tickets (if needed) for the social event?

In my optimist mind, the social is ready, it will be a big and awesome
surprise, and everybody will be invited at no charge.

Just like IPv6 will smoothly take over in June when IPv4 runs out... ;)

Simon
-- 
NAT64/DNS64 open-source --> http://ecdysis.viagenie.ca
STUN/TURN server        --> http://numb.viagenie.ca
vCard 4.0               --> http://www.vcarddav.org