Subject: [79attendees] Social event

From: Gabor Feher <[email-masked]>
Date: Sun, 07 Nov 2010 14:31:01 +0100

Hi!

At the registration I wanted to register to the social event, but I was 
said that it is already sold out. They said to try the mailing list, 
because they know about people advertising spare tickets. So please, if 
you have two tickets to the social event, please contact me, I would 
like to go there.

Thanks & Best Regards,
Gabor Feher

---

From: tianlinyi 00175029 <[email-masked]>
Date: Sun, 07 Nov 2010 22:13:58 +0800

Hi, all

Me too. I need two tickets. If anyone wants to sell your tickets to me, please feel free to contact me.

Cheers,
Linyi

----- 原邮件 -----
发件人: Gabor Feher <[email-masked]>
日期: 星期日, 十一月 7日, 2010 下午9:31
主题: [79attendees] Social event
收件人: [email-masked]

> _______________________________________________
> 79attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/79attendees
>

---

From: "Victor Kuarsingh" <[email-masked]>
Date: Sun, 7 Nov 2010 09:40:47 -0500

I am also looking for a Social Ticket.. Paying Cash..

Victor Kuarsingh

-----Original Message-----
From: [email-masked] on behalf of tianlinyi 00175029
Sent: Sun 11/7/2010 9:13 AM
To: Gabor Feher
Cc: [email-masked]
Subject: Re: [79attendees] Social event
 
Hi, all

Cheers,
Linyi

----- ??? -----
???: Gabor Feher <[email-masked]>
??: ???, ??? 7?, 2010 ??9:31
??: [79attendees] Social event
???: [email-masked]

> you have two tickets to the social event, please contact me, I 

This e-mail (and attachment(s)) is confidential, proprietary, may be subject to copyright and legal privilege and no related rights are waived. If you are not the intended recipient or its agent, any review, dissemination, distribution or copying of this e-mail or any of its content is strictly prohibited and may be unlawful. All messages may be monitored as permitted by applicable law and regulations and our policies to protect our business. E-mails are not secure and you are deemed to have accepted any risk if you communicate with us by e-mail. If received in error, please notify us immediately and delete the e-mail (and any attachments) from any computer or any storage medium without printing a copy.

Ce courriel (ainsi que ses pièces jointes) est confidentiel, exclusif, et peut faire l’objet de droit d’auteur et de privilège juridique; aucun droit connexe n’est exclu. Si vous n’êtes pas le destinataire visé ou son représentant, toute étude, diffusion, transmission ou copie de ce courriel en tout ou en partie, est strictement interdite et peut être illégale. Tous les messages peuvent être surveillés, selon les lois et règlements applicables et les politiques de protection de notre entreprise. Les courriels ne sont pas sécurisés et vous êtes réputés avoir accepté tous les risques qui y sont liés si vous choisissez de communiquer avec nous par ce moyen. Si vous avez reçu ce message par erreur, veuillez nous en aviser immédiatement et supprimer ce courriel (ainsi que toutes ses pièces jointes) de tout ordinateur ou support de données sans en imprimer une copie.

---

From: "Griffiths, Chris" <[email-masked]>
Date: Sun, 7 Nov 2010 21:48:55 +0000

I am also looking for a Social Ticket.  If anyone has an extra, please
email me.

Thanks
--
Chris Griffiths

On 11/7/10 10:40 PM, "Victor Kuarsingh" <[email-masked]>
wrote:

>This e-mail (and attachment(s)) is confidential, proprietary, may be
>subject to copyright and legal privilege and no related rights are
>waived. If you are not the intended recipient or its agent, any review,
>dissemination, distribution or copying of this e-mail or any of its
>content is strictly prohibited and may be unlawful. All messages may be
>monitored as permitted by applicable law and regulations and our policies
>to protect our business. E-mails are not secure and you are deemed to
>have accepted any risk if you communicate with us by e-mail. If received
>in error, please notify us immediately and delete the e-mail (and any
>attachments) from any computer or any storage medium without printing a
>copy.
>
>Ce courriel (ainsi que ses pièces jointes) est confidentiel, exclusif, et
>peut faire l¹objet de droit d¹auteur et de privilège juridique; aucun
>droit connexe n¹est exclu. Si vous n¹êtes pas le destinataire visé ou son
>représentant, toute étude, diffusion, transmission ou copie de ce
>courriel en tout ou en partie, est strictement interdite et peut être
>illégale. Tous les messages peuvent être surveillés, selon les lois et
>règlements applicables et les politiques de protection de notre
>entreprise. Les courriels ne sont pas sécurisés et vous êtes réputés
>avoir accepté tous les risques qui y sont liés si vous choisissez de
>communiquer avec nous par ce moyen. Si vous avez reçu ce message par
>erreur, veuillez nous en aviser immédiatement et supprimer ce courriel
>(ainsi que toutes ses pièces jointes) de tout ordinateur ou support de
>données sans en imprimer une copie.

---

From: Marshall Eubanks <[email-masked]>
Date: Sun, 7 Nov 2010 17:03:51 -0500

> I am also looking for a Social Ticket.  If anyone has an extra, please

You did see the email advising you to contact Marcia Beaulieu, <[email-masked]>, first come first serve ?

Note : The Social is in the Capital Museum, 

http://en.wikipedia.org/wiki/Capital_Museum

not the Forbidden City AKA the Palace Museum. 

Regards
Marshall

---

From: Bernie Hoeneisen <[email-masked]>
Date: Sun, 7 Nov 2010 23:19:04 +0100 (CET)

I searched my INBOX and could not find the email with the Social Event 
announcement...When was it sent?

Anyways, I'd like to attend the Social Event. So, if anyone has a spare 
ticket, please contact me. Thanks in advance.

cheers,
  Bernie

--

http://ucom.ch/
Tech Consulting for Internet Standardization

---

From: "Victor Kuarsingh" <[email-masked]>
Date: Sun, 7 Nov 2010 18:41:49 -0500

ok... I have two offers... I will try and get both...

I will let you now soon.

 ---------------------------------------------------------------------------- 
   Victor Kuarsingh 
   IP Architect, Network Technology
   Rogers Communications Inc 
   Business: 647-747-1785 
   [email-masked] 
 ---------------------------------------------------------------------------- 

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

Thanks
--
Chris Griffiths

---

From: Bob Hinden <[email-masked]>
Date: Mon, 8 Nov 2010 08:28:35 +0800

On Nov 8, 2010, at 6:19 AM, Bernie Hoeneisen wrote:

> I searched my INBOX and could not find the email with the Social Event announcement...When was it sent?

It was sent to <[email-masked]> and <[email-masked]> on November 3, 2010.  

Bob

> 
> Anyways, I'd like to attend the Social Event. So, if anyone has a spare ticket, please contact me. Thanks in advance.
> 
> cheers,
> Bernie
> 
> 
> --
> 
> http://ucom.ch/

---

From: <[email-masked]>
Date: Sun, 7 Nov 2010 19:38:10 -0500

I could use a ticket as well or if there are a ton of people without tickets then we can make up our own social/side trip.

Thanks,

Jason

On 11/7/10 7:41 PM, "Victor Kuarsingh" wrote:

I will let you now soon.

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

Thanks
--
Chris Griffiths

On 11/7/10 10:40 PM, "Victor Kuarsingh" <[email-masked]>
wrote:

>peut faire l'objet de droit d'auteur et de privilège juridique; aucun
>droit connexe n'est exclu. Si vous n'êtes pas le destinataire visé ou son

---

From: "Mouli Chandramouli (moulchan)" <[email-masked]>
Date: Sun, 7 Nov 2010 18:42:51 -0600

I would need a ticket for social event.  

Thanks. Mouli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, November 08, 2010 6:08 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks,

Jason

I will let you now soon.

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

Thanks
--
Chris Griffiths

---

From: Christian Gotare <[email-masked]>
Date: Mon, 8 Nov 2010 01:49:09 +0100

Same here! Anyone have a ticket I could get hold off?

CG

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mouli Chandramouli (moulchan)
Sent: den 8 november 2010 01:43
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks. Mouli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, November 08, 2010 6:08 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks,

Jason

I will let you now soon.

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

I am also looking for a Social Ticket.  If anyone has an extra, please email me.

Thanks
--
Chris Griffiths

On 11/7/10 10:40 PM, "Victor Kuarsingh" <[email-masked]>
wrote:

>> At the registration I wanted to register to the social event, but I 
>> was said that it is already sold out. They said to try the mailing 
>> list, because they know about people advertising spare tickets. So 
>> please, if you have two tickets to the social event, please contact 
>> me, I would like to go there.
>>
>> Thanks & Best Regards,
>> Gabor Feher
>monitored as permitted by applicable law and regulations and our 
>policies to protect our business. E-mails are not secure and you are 
>deemed to have accepted any risk if you communicate with us by e-mail. 
>If received in error, please notify us immediately and delete the 
>e-mail (and any
>Ce courriel (ainsi que ses pièces jointes) est confidentiel, exclusif, 
>et peut faire l'objet de droit d'auteur et de privilège juridique; 
>aucun droit connexe n'est exclu. Si vous n'êtes pas le destinataire 
>visé ou son représentant, toute étude, diffusion, transmission ou copie 
>de ce courriel en tout ou en partie, est strictement interdite et peut 
>être illégale. Tous les messages peuvent être surveillés, selon les 
>lois et règlements applicables et les politiques de protection de notre

---

From: Riccardo Martinotti <[email-masked]>
Date: Mon, 8 Nov 2010 03:29:19 +0100

I'm also looking for a ticket for the social event.
Isn't there any chance for further tickets?

Riccardo

________________________________________
Da: [email-masked] [[email-masked]] per conto di Christian Gotare [[email-masked]]
Inviato: lunedì 8 novembre 2010 1.49
A: Mouli Chandramouli (moulchan); [email-masked]; [email-masked]; [email-masked]; [email-masked]
Oggetto: Re: [79attendees] Social event

CG

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mouli Chandramouli (moulchan)
Sent: den 8 november 2010 01:43
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks. Mouli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, November 08, 2010 6:08 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks,

Jason

I will let you now soon.

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

Thanks
--
Chris Griffiths

---

From: "Puneet Agarwal" <[email-masked]>
Date: Sun, 7 Nov 2010 19:22:26 -0800

I am looking for a ticket too.

Thanks.
 
-Puneet

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Riccardo Martinotti
Sent: Sunday, November 07, 2010 6:29 PM
To: Christian Gotare; Mouli Chandramouli (moulchan); [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [79attendees] R: Social event

Riccardo

CG

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mouli Chandramouli (moulchan)
Sent: den 8 november 2010 01:43
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks. Mouli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, November 08, 2010 6:08 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [79attendees] Social event

Thanks,

Jason

I will let you now soon.

-----Original Message-----
From: [email-masked] on behalf of Griffiths, Chris
Sent: Sun 11/7/2010 4:48 PM
To: [email-masked]
Subject: Re: [79attendees] Social event

Thanks
--
Chris Griffiths

---

From: "Griffiths, Chris" <[email-masked]>
Date: Mon, 8 Nov 2010 09:27:55 +0000

On 11/8/10 6:03 AM, "Marshall Eubanks" <[email-masked]>
wrote:

>You did see the email advising you to contact Marcia Beaulieu,
><[email-masked]>, first come first serve ?
>

I did not see the email advising me to contact Marcia, but thank you for
pointing it out and I have done so.

Thanks

--
Chris Griffiths