Subject: [79attendees] nat64 experiment terminated

From: Marc Blanchet <[email-masked]>
Date: Fri, 12 Nov 2010 13:13:50 +0800

hello,
  we have removed the nat64 device from the network. The ietf-nat64 ssid 
is still up, but there is nothing at the end of the link...

Thanks to all who tried it and provided comments.

Marc.
-- 
=========
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN Implementation: http://postellation.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca

---

From: "Bjoern A. Zeeb" <[email-masked]>
Date: Fri, 12 Nov 2010 05:29:44 +0000 (UTC)

On Fri, 12 Nov 2010, Marc Blanchet wrote:

Hey Marc, Simon,

> we have removed the nat64 device from the network. The ietf-nat64 ssid is 
> still up, but there is nothing at the end of the link...
>

Thanks to you for running this.  I surely spent some time on it with
all the MAC OSX, Win XP (yes, it's true) and FreeBSD.

Bjoern

-- 
Bjoern A. Zeeb                              Welcome a new stage of life.
         <ks> Going to jail sucks -- <bz> All my daemons like it!
   http://www.freebsd.org/doc/en_US.ISO8859-1/books/handbook/jails.html