Subject: [80attendees] Another Public Transportation question

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Wed, 23 Mar 2011 13:51:06 +0100

Hi,

When we were at IETF79 there was a desk promoting the Czech Republic and
IETF80.  Amongst other things they were handing out some kind of Public
transport tickets that claim to be a "Transfer Ticket" (cost seems to be
26Kc).  Can somebody clarify what these tickets are good for?

Best regards,
Yaacov Weingarten
Nokia Siemens Networks
Industry Environment, PTE
ph#:  +972-9-775 1827
mob#: +972-54-220 0977

---

From: Scott Brim <[email-masked]>
Date: Wed, 23 Mar 2011 08:53:35 -0400

> 26Kc).  Can somebody clarify what these tickets are good for?

It looks to me like a ticket for the bus/metro.  Get on the bus, insert your
ticket in the stamper, and you're good for the entire trip to Florenc.

---

From: Ondřej Surý <[email-masked]>
Date: Wed, 23 Mar 2011 13:55:36 +0100

On 23.3.2011 13:51, Weingarten, Yaacov (NSN - IL/Hod HaSharon) wrote:
> IETF80. Amongst other things they were handing outsome kind of Public

For public transport.  There are two kinds of tickets - one is 
non-transferable (aka you cannot change the bus/tram/metro once you get 
in) and is cheaper.  The second one is the one in your possession and 
you can transfer between various lines as long as you fit into the time 
limit.

O.
-- 
  Ondřej Surý
  vedoucí výzkumu/Head of R&D department
  -------------------------------------------
  CZ.NIC, z.s.p.o.    --    Laboratoře CZ.NIC
  Americka 23, 120 00 Praha 2, Czech Republic
  mailto:[email-masked]    http://nic.cz/
  tel:+420.222745110       fax:+420.222745112
  -------------------------------------------

---

From: Ondrej Filip <[email-masked]>
Date: Wed, 23 Mar 2011 13:56:38 +0100

On 23.3.2011 13:51, Weingarten, Yaacov (NSN - IL/Hod HaSharon) wrote:
> Hi,
> 
> When we were at IETF79 there was a desk promoting the Czech Republic
> and IETF80.  Amongst other things they were handing outsome kind of
> Public transport tickets that claim to be a "Transfer Ticket" (cost
> seems to be 26Kc).  Can somebody clarify what these tickets are good for?

It was CZ.NIC's desk. And those tickets are valid. Please look here
for tariff details:

http://www.ietf80.cz/page/860/ietf-80---practical-info/
http://www.dpp.cz/en/fares-in-prague/

		Ondrej

> 
> Best regards,
> 
> *//**//**//**/Yaacov Weingarten/*******
> 
> Nokia Siemens Networks
> 

-- 
 (  CZ.NIC z.s.p.o.                              )
 -------------------------------------------------
  Ondrej Filip  -  CEO

  Office : Americka 23, Praha 2,   Czech Republic
  Email  : [email-masked]  http://www.nic.cz
  Private: [email-masked]
 -------------------------------------------------