Subject: [80attendees] walk to the social event?

From: "Jiankang YAO" <[email-masked]>
Date: Tue, 29 Mar 2011 22:52:28 +0800

anyone knows it?
what is the way to go to the social event and return hotel?

---

From: Simon Perreault <[email-masked]>
Date: Tue, 29 Mar 2011 16:56:03 +0200

> what is the way to go to the social event and return hotel?

Just walk. Here's a map:

http://maps.google.ca/maps?f=d&source=s_d&saddr=Pob%C5%99e%C5%BEn%C3%AD+1,+186+00+Praha+3,+%C4%8Cesk%C3%A1+republika+(HILTON+PRAGUE)&daddr=n%C3%A1m%C4%9Bst%C3%AD+Republiky+1090%2F5,+110+00+Praha+1-Star%C3%A9+M%C4%9Bsto,+%C4%8Cesk%C3%A1+republika+(Municipal+House)&geocode=Fdpc_AIdTlXcACG9PoaxKFw1OCllXYK8vpQLRzEsPIA35KNCMQ%3BFcdG_AIdWSjcACHvNjcFm12WFikvQLge65QLRzF6Sp90GvqRNw&hl=fr&mra=ltm&dirflg=w&sll=50.090555,14.43424&sspn=0.00804,0.027595&ie=UTF8&ll=50.090301,14.434705&spn=0.00804,0.027595&z=15

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Tue, 29 Mar 2011 10:55:17 -0400

I saw the following announcement on this list earier:

> The "guided tours" to the social event start at 6:30 p.m. You can meet the guide at the hotel entrance at the Lower Lobby every 10 minutes. 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Jiankang YAO
> Sent: Tuesday, March 29, 2011 4:52 PM
> To: [email-masked]
> Subject: [80attendees] walk to the social event?
> 
> 
> anyone knows it?
> _______________________________________________
> 80attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/80attendees
>

---

From: Michael Hoefling <[email-masked]>
Date: Tue, 29 Mar 2011 16:55:35 +0200

http://maps.google.de/maps?f=d&source=s_d&saddr=Pob%C5%99e%C5%BEn%C3%AD+1,+186+00+Praha+3,+%C4%8Cesk%C3%A1+republika+(HILTON+PRAGUE)&daddr=n%C3%A1m%C4%9Bst%C3%AD+Republiky+1090%2F5,+110+00+Prag+1-Prager+Altstadt,+Czech+Republic+(Kav%C3%A1rna+Obecn%C3%AD+d%C5%AFm)&hl=de&geocode=Fdpc_AIdTlXcACG9PoaxKFw1OCllXYK8vpQLRzEsPIA35KNCMQ%3BFcdG_AIdWSjcACHvNjcFm12WFikvQLge65QLRzF6Sp90GvqRNw&mra=ltm&dirflg=w&sll=50.090555,14.43424&sspn=0.009306,0.026157&ie=UTF8&ll=50.090301,14.434683&spn=0.009306,0.026157&z=16

-- 
Dipl.-Inform. Michael Hoefling, M.Sc.
University of Tuebingen
Faculty of Science
Department of Computer Science
Chair of Communication Networks
Sand 13, 72076 Tuebingen, Germany
phone: (+49)-7071/29-70507, fax: (+49)-7071/29-5220
mailto: [email-masked]
http://www-kn.informatik.uni-tuebingen.de/staff/hoefling

---

From: Mark Duckworth <[email-masked]>
Date: Tue, 29 Mar 2011 11:01:26 -0400

It is easy to find, and easy to walk there.  Here is a map.

http://maps.google.com/maps?f=d&source=s_d&saddr=Unknown+road&daddr=n%C3%A1m.+Republiky&hl=en&geocode=FcBa_AIduVLcAA%3BFelG_AIdSincAA&mra=ltm&dirflg=w&sll=50.088043,14.432591&sspn=0.005424,0.009989&ie=UTF8&z=16

---

From: Josef Ungerman <[email-masked]>
Date: Tue, 29 Mar 2011 17:19:27 +0200

or take a tram no.8, 2 stops.
josef

On 3/29/11 5:01 PM, Mark Duckworth wrote:
> <http://maps.google.com/maps?f=d&source=s_d&saddr=Unknown+road&daddr=n%C3%A1m.+Republiky&hl=en&geocode=FcBa_AIduVLcAA%3BFelG_AIdSincAA&mra=ltm&dirflg=w&sll=50.088043,14.432591&sspn=0.005424,0.009989&ie=UTF8&z=16>
>
> On Tue, Mar 29, 2011 at 10:52 AM, Jiankang YAO <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>
>     anyone knows it?
>     [email-masked] <mailto:[email-masked]>