Subject: Re: [84attendees] Hyatt Elevators

From: "Barry Leiba" <[email-masked]>
Date: Wed, 1 Aug 2012 19:46:01 +0000

> in Japan will have a light above the elevator that you "should take", 
> but I have seen cases where another one did indeed arrive first.

Yep.  And there, you can just get into the other car and push you floor button.  Here, if you do that it probably won't stop at you floor.

b

---

From: Barry Leiba <[email-masked]>
Date: Wed, 1 Aug 2012 16:05:19 -0400

>
> Yep.  And there, you can just get into the other car and push you floor
> button.  Here, if you do that it probably won't stop at you floor.
>

Apparently, I can't type "your" on my BlackBerry.  Hm.

b

---

From: John William Atwood <[email-masked]>
Date: Wed, 01 Aug 2012 16:08:40 -0400

Here, you cannot even _do_ that, because there are no "floor" buttons in
side the elevator!

On 8/1/2012 3:46 PM, Barry Leiba wrote:
> _______________________________________________
> 84attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/84attendees
> 

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Barry Leiba <[email-masked]>
Date: Wed, 1 Aug 2012 16:10:20 -0400

> side the elevator!

Right; by "do that", I meant the first part: get into the other car.

b