Subject: [84attendees] network schedule?

From: Scott Brim <[email-masked]>
Date: Fri, 3 Aug 2012 13:52:43 -0700

When will the Hyatt be back on its own network?  I'm hoping not until
tomorrow :-)

Thanks ... Scott

---

From: Ole Jacobsen <[email-masked]>
Date: Fri, 3 Aug 2012 14:06:30 -0700 (PDT)

The ISOC Board is meeting Saturday and Sunday, so I am guessing there 
will be network available at least until Sunday, but I will let the
NOC folks tell you the details.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj
Skype: organdemo

On Fri, 3 Aug 2012, Scott Brim wrote:

> _______________________________________________
> 84attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/84attendees
>

---

From: Nick Kukich <[email-masked]>
Date: Fri, 3 Aug 2012 14:15:09 -0700

The internet access in the guest rooms will revert back to the Hyatt infrastructure Saturday at 1PM.

The IETF network infrastructure in Plaza A/B/C area will remain up until Sunday evening.

Nick Kukich
Network Engineer
Verilan, Inc.
503.710.5115

---

From: Tim Chown <[email-masked]>
Date: Fri, 3 Aug 2012 22:25:47 +0100

> When will the Hyatt be back on its own network?  I'm hoping not until

The Cactus Club cafe just across the street and down towards the harbour is a minute away and has free wifi.  The Immortal IPA is good too!

Tim

---

From: James Polk <[email-masked]>
Date: Fri, 03 Aug 2012 17:39:20 -0500

>infrastructure Saturday at 1PM.

awesome!!

thanks

-j

>>E-mail: <mailto:[email-masked]>[email-masked]  URL: 
>><http://www.cisco.com/ipj>http://www.cisco.com/ipj
>>Skype: organdemo
>>
>>
>>><mailto:[email-masked]>[email-masked]
>>><https://www.ietf.org/mailman/listinfo/84attendees>https://www.ietf.org/mailman/listinfo/84attendees
>><mailto:[email-masked]>[email-masked]