Subject: [87attendees] missing mail

From: Randy Bush <[email-masked]>
Date: Wed, 31 Jul 2013 12:39:25 +0200

i suspect this list is having problems.  i have not seen the mandatory
threads about finding atms, the terrors of trains, etc.  how can i cut
a ticket in the noc?

randy

---

From: Chris Elliott <[email-masked]>
Date: Wed, 31 Jul 2013 12:41:05 +0200

Unsubscribe!

On Wed, Jul 31, 2013 at 12:39 PM, Randy Bush <[email-masked]> wrote:

> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

-- 
Chris Elliott
[email-masked]

---

From: Leif Johansson <[email-masked]>
Date: Wed, 31 Jul 2013 13:01:55 +0200

> threads about finding atms, the terrors of trains, etc.  how can i cut
me neither

I don't know weather to be sad or happy

---

From: Tim Chown <[email-masked]>
Date: Wed, 31 Jul 2013 12:08:38 +0100

> I don't know weather to be sad or happy

Hmmm. Are we allowed to post and say how good we think the venue has been?

Tim

---

From: Leif Johansson <[email-masked]>
Date: Wed, 31 Jul 2013 13:15:15 +0200

> Hmmm. Are we allowed to post and say how good we think the venue has been?
I'll try it!

---

From: Ole Jacobsen <[email-masked]>
Date: Wed, 31 Jul 2013 04:39:08 -0700 (PDT)

I have only one complaint:  There were no T-shirts lager than XXL.
I selected XXXL when I registered. To make matters worse, they keep
serving all this rich food at breaks making it impossible to fit into
the XXL shirt.

Can I please have a refund including the VAT? I did not get what I 
ordered. This is not acceptable. Oh, and it rained yesterday and it
was very hot the day before. And they speak a foreign langugage here.
And what is Zitronlimonade? Lemon-lemonade, give me a break!

:-)

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj
Skype: organdemo