Subject: [87attendees] is social place warm?

From: Hui Deng <[email-masked]>
Date: Tue, 30 Jul 2013 17:48:35 +0200

do they have air condition there?

-Hui

---

From: Roni Even <[email-masked]>
Date: Tue, 30 Jul 2013 18:59:50 +0300

Useful visitor information at a glance

*Please note:*

*There is no A/C in the museum.
*

On Tue, Jul 30, 2013 at 6:48 PM, Hui Deng <[email-masked]> wrote:

> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

---

From: Marcos Sanz <[email-masked]>
Date: Tue, 30 Jul 2013 18:00:34 +0200

> do they have air condition there?

You can be in the inside of the building, you can be in the outside, but either way: No, there is no AC, so I'd say it's "comfy warm".

Best,
Marcos

---

From: Carsten Bormann <[email-masked]>
Date: Tue, 30 Jul 2013 18:01:12 +0200

> do they have air condition there?

	http://www.sdtb.de/Visitor-information-at-a-glance.1236.0.html

says:

> Please note:
> There is no A/C in the museum.

But then it's no longer really warm in Berlin:

	http://www.yr.no/place/Germany/Berlin/Berlin/hour_by_hour.html

(between 24 °C and 20 °C during the social.)

Grüße, Carsten

---

From: Mary Barnes <[email-masked]>
Date: Tue, 30 Jul 2013 11:06:41 -0500

I would make the assumption that given the number of people it may well be
quite warm,  in particular in the food area.  However, museums often having
very effective temperature control systems.  The usual suggestion is to
bring a sweater or fleece if you are prone to being cold.  My guess is that
they would have a coat check should you need it.

Mary

---

From: Hui Deng <[email-masked]>
Date: Tue, 30 Jul 2013 18:11:47 +0200

thanks everybody

-Hui

2013/7/30 Mary Barnes <[email-masked]>