Subject: [87attendees] testing a positive post...

From: Leif Johansson <[email-masked]>
Date: Wed, 31 Jul 2013 13:19:02 +0200

The venue is great and the snacks during the breaks are both tasty and
plentiful.

---

From: Leif Johansson <[email-masked]>
Date: Wed, 31 Jul 2013 13:22:16 +0200

> The venue is great and the snacks during the breaks are both tasty and
"Works for me".

The NOC should feel free to close any tickets related to the feasibility
not to whine on the attendees list.

---

From: Dave Crocker <[email-masked]>
Date: Wed, 31 Jul 2013 13:27:38 +0200

> The venue is great and the snacks during the breaks are both tasty and

The venue weather has sucked.  It was pretty back in Munich, when we met 
there.

The Secretariat needs to do a better job of controlling venue weather.

d/

-- 
Dave Crocker
Brandenburg InternetWorking
bbiw.net

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 31 Jul 2013 07:29:47 -0400

... and the social had all the right qualities:

- interesting venue
- great food with lots of variety and local flavor
- plenty of places for a non-shouting conversation
- ability to eat without balancing a dinner plate
- plenty of appetizers
- opportunity to be outdoors if desired
- toys for kids, both below and above the legal age

Henning

On Jul 31, 2013, at 7:19 AM, Leif Johansson <[email-masked]> wrote:

> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

---

From: Ole Jacobsen <[email-masked]>
Date: Wed, 31 Jul 2013 04:41:32 -0700 (PDT)

Henning,

I agree. The food distribution protocol needed some work
however, it suffered from congestion and unpredictable
two-way flows.

I hope you all noticed the Jaquard Loom, forerunner to
the programmable computer!

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj
Skype: organdemo

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 31 Jul 2013 07:51:33 -0400

As appropriate for a museum, it used the old two-wire protocol found in analog phone systems, where information flowing in both directions shares the same set of wires. The guide said that they hadn't updated their telecom exhibit since the 1980s, but were working on that.

---

From: Tim Chown <[email-masked]>
Date: Wed, 31 Jul 2013 12:55:15 +0100

On 31 Jul 2013, at 12:27, Dave Crocker <[email-masked]> wrote:

> The venue weather has sucked.  It was pretty back in Munich, when we met there.
> 

And the hotel bar has run out of the good beers.  

We seem to have collectively absorbed all the Schofferhofer beers and the Schwarzbier - well done us! :)

Tim

---

From: <[email-masked]>
Date: Wed, 31 Jul 2013 13:59:35 +0200

Hi,

> We seem to have collectively absorbed all the
> Schofferhofer beers and the Schwarzbier - well done us! :)
You will find them in every supermarket, so it shouldn't be
a big deal to get replacement.

  Regards

    Nic

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Wed, 31 Jul 2013 14:08:03 +0200

More test data:

> The venue is great and the snacks during the breaks are both tasty and
The proximity to a huge park with lots of flat walking and running routes
and a river, and nice landmarks within a good walking distance, are all big
+1s for me.

And my room is great.  And the pool is really cool-looking.  And breakfast
is one of the better ones.

And I was one of the lucky 25 that got displaced due to overbooking for the
first night, but as displacements go it was handled with approximately zero
pain (a five minute walk is not painful to me).  Well done.

And the network uplink both in the room and in the sessions has been
flawless.

The weather sucked the first day, yet somehow I survived and it recovered
nicely.

The social was good in just about every respect, though it would've been
nice to have access to the aircraft section.

I'm a happy attendee.

-MSK

---

From: Dave Crocker <[email-masked]>
Date: Wed, 31 Jul 2013 14:10:18 +0200

On 7/31/2013 2:08 PM, Murray S. Kucherawy wrote:
> The weather sucked the first day, yet somehow I survived and it
> recovered nicely.

Take a look at the weather report for this week.  Friday and Saturday 
are again going to be fun.

d/

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Wed, 31 Jul 2013 16:41:28 +0200

On Wed, Jul 31, 2013 at 2:10 PM, Dave Crocker <[email-masked]> wrote:

> Take a look at the weather report for this week.  Friday and Saturday are
> again going to be fun.
>
>
Get on it, IAOC!

---

From: Dave Crocker <[email-masked]>
Date: Wed, 31 Jul 2013 16:45:05 +0200

On 7/31/2013 4:41 PM, Murray S. Kucherawy wrote:
> On Wed, Jul 31, 2013 at 2:10 PM, Dave Crocker <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Take a look at the weather report for this week.  Friday and
>     Saturday are again going to be fun.
>
>
> Get on it, IAOC!

ahem.  archaic pointer alert.  you directed that at me why?

d/

---

From: Vinayak Hegde <[email-masked]>
Date: Thu, 1 Aug 2013 01:42:40 +0530

> the programmable computer!

I also heard that the Enigma machine[1] is also there at the same museum
but I guess that section was closed off. No complaining. I totally enjoyed
the social and some of us (lucky few) got a guided tour of the rail part of
the museum. It was fantastic to hear about the evolution of rail in Germany.

-- Vinayak
1. https://en.wikipedia.org/wiki/Enigma_machine

---

From: Huub van Helvoort <[email-masked]>
Date: Wed, 31 Jul 2013 22:35:41 +0200

Vinayak:

> but I guess that section was closed off.
>
> -- Vinayak

That section was not closed, it is on the first floor
just above the entrance:
http://www.panoramio.com/photo/87723095

Regards, Huub.

-- 
*****************************************************************
               请记住，你是独一无二的，就像其他每一个人一样

---

From: Basil Dolmatov <[email-masked]>
Date: Wed, 31 Jul 2013 23:12:56 +0200

I have had a lot of fun without guides. Just remembering my childhood, when I had nickname "Basil-steam-loco-runner" ;)

Thanks to the denic! ;)

dol@ 
@mobile iPad

31.07.2013, в 22:12, Vinayak Hegde <[email-masked]> написал(а):

> I also heard that the Enigma machine[1] is also there at the same museum but I guess that section was closed off. No complaining. I totally enjoyed the social and some of us (lucky few) got a guided tour of the rail part of the museum. It was fantastic to hear about the evolution of rail in Germany.
> 
> -- Vinayak