Subject: Re: [87attendees] [87all] IETF 87 - InterContinental Lunch Options

From: Tim Shepard <[email-masked]>
Date: Mon, 29 Jul 2013 08:14:57 -0400

[replying to message that was sent to 87all@ ]

> Grab-N-Go is only available at the Marlene Bar. A limited variety of
> salads and currywurst will be available.

As far as I was able to tell, there were no grab-n-go options for
lunch anywhere in the hotel today.

I did see the queue for salad or currywurst (only those two options)
at the Marlene Bar.   That was mostly definitely *not* a Grab-N-Go
option.   I waited for several minutes in a queue that was about 20
deep and when I saw absolutely no movement of the queue for those few
minutes I gave up and went to look for food options outside the hotel.

If some actual grab-n-go food options could be made available for
lunch in the hotel, that would be nice.

(The grab-n-go lunch options in Orlando worked quite well.)

			-Tim Shepard
			 [email-masked]

---

From: Barry Leiba <[email-masked]>
Date: Mon, 29 Jul 2013 08:39:26 -0400

> lunch anywhere in the hotel today.

Indeed, and this is a serious problem.  We have lunch meetings, and
need these to be available, reasonably priced, and quick.

If people fine some Applications Area working group chairs to be
grumpy this afternoon, it's because most of them didn't have lunch --
they couldn't find it before they had to get to an App chairs lunch
meeting.

Barry

---

From: Dave Crocker <[email-masked]>
Date: Mon, 29 Jul 2013 15:31:02 +0200

> need these to be available, reasonably priced, and quick.

Folks,

There's a nice coffee shop in the attached office building -- walk all 
the way in back, past our meeting rooms.  It's called White Chocolate 
and has sandwiches and small mains for very reasonable prices.

The catch is that the hand-written menus are in German, with no English 
version and the workers don't really speak English.

Herewith a crowd-sourcing request:

      Given all of our nascent enthusiasm for diversity, 
multiculturalism, and translating things, this provides one of you who 
knows German an opportunity to create and print a sign for them to 
display that presents the menu in English.

      Attached are photos of the menus...

(contact me offlist for higher res, if you need it.)

d/

-- 
Dave Crocker
Brandenburg InternetWorking
bbiw.net

---

From: Martin L. <[email-masked]>
Date: Mon, 29 Jul 2013 16:18:35 +0200

Hi all,

First picture:
-----------------------------------------------------------------------
Linseneintopf mit Wiener und Brötchen
lentil stew with Austrian sausage and bun 3,90€

Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. Salatbeilage 
smoked pork chop -cold- with potato salad and green salad 4,50€  

Kräuterquark -vegetarisch- mit Frühlingszwiebeln + Kart.
junket -veterinarian- with scallions and potatoes 4,40€

Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch
tagliatelle  "Genever Style" with tomatoes, pesto, mincemeat 4,20€

Jamaika - Salat mit Sußkartoffeln und Mango
Jamaika salad with sweetpotato and mango 4.70€

Second picture:
-----------------------------------------------------------------
Linseneintopf mit Wurzelgemüse, Wiener und Brötchen
lentil stew root vegetables with Austrian sausage and bun 3,90€

Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. Salatbeilage 
smoked pork chop -cold- with potato salad and green salad 4,50€

Kräuterquark -vegetarisch- mit Frühlingszwiebeln + Kart.
junket -veterinarian- with scallions and potatoes 4,40€

Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch
tagliatelle  "Genever Style" with tomatoes, pesto, mincemeat 4,20€

Jamaika - Salat mit Sußkartoffeln und Mango
Jamaika salad with sweetpotato and mango 4.70€

Teller Milchreis mit Zucker und Zimt, dazu Apfelmus
rice pudding with sugar cinnamon and apple purée 2,90

Parts of third picture (right side after Donuts):
----------------------------------------------------------------
Streuselschnecke
Chelsea bun with crumbles and currants 1,50€

Kuchen nach Angebot
Cake (today's special) from 1€

Belegte Brötchen 
Sandwiches (buns) from 1,50€

Ciabatta Tomate/Mozarella
Ciabatta tomato/mozarella 2,90€

Bunter Salatteller mit Fetakäse und Brötchen
Mixed salad with feta cheese and bun 4€

Bockwurst mit Brötchen
Bockwurst (sausage) with bun 1,50€

Wiener mit Brötchen
Austrian sausage and bun 1,90€

Leberkäse im Brötchen
beef and pork loaf with bun 1,80€

Bockwurst mit k-salat
Bockwurst (sausage) with potato salad 2,90€

Schnitzelsandwich
sandwich with schnitzel 2,20€
------------------------------------------------------

the translation might be a little rough (I'm just a German native speaker)
Bon appetite!

Best regards,
Martin

On Mon, 29 Jul 2013 15:31:02 +0200

-- 
Martin L. <[email-masked]>

---

From: <[email-masked]>
Date: Mon, 29 Jul 2013 16:24:43 +0200

Thanks, mainly agreed, however "junket -veterinarian" should better read "junket/curds with herbs - vegetarian" ;-)
BR
Dirk
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin L.
Sent: Montag, 29. Juli 2013 16:19
To: [email-masked]
Cc: [email-masked]
Subject: Re: [87attendees] [87all] IETF 87 - InterContinental Lunch Options

Hi all,

First picture:

Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. Salatbeilage smoked pork chop -cold- with potato salad and green salad 4,50€  

Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch tagliatelle  "Genever Style" with tomatoes, pesto, mincemeat 4,20€

Jamaika - Salat mit Sußkartoffeln und Mango Jamaika salad with sweetpotato and mango 4.70€

Second picture:
-----------------------------------------------------------------
Linseneintopf mit Wurzelgemüse, Wiener und Brötchen lentil stew root vegetables with Austrian sausage and bun 3,90€

Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. Salatbeilage smoked pork chop -cold- with potato salad and green salad 4,50€

Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch tagliatelle  "Genever Style" with tomatoes, pesto, mincemeat 4,20€

Jamaika - Salat mit Sußkartoffeln und Mango Jamaika salad with sweetpotato and mango 4.70€

Teller Milchreis mit Zucker und Zimt, dazu Apfelmus rice pudding with sugar cinnamon and apple purée 2,90

Kuchen nach Angebot

Belegte Brötchen

Bunter Salatteller mit Fetakäse und Brötchen Mixed salad with feta cheese and bun 4€

Bockwurst mit Brötchen

Wiener mit Brötchen

Leberkäse im Brötchen

Bockwurst mit k-salat

Schnitzelsandwich

the translation might be a little rough (I'm just a German native speaker) Bon appetite!

Best regards,
Martin

On Mon, 29 Jul 2013 15:31:02 +0200
Dave Crocker <[email-masked]> wrote:

> The catch is that the hand-written menus are in German, with no 
> English version and the workers don't really speak English.
> 

-- 
Martin L. <[email-masked]>
_______________________________________________
87attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/87attendees

---

From: Alfredo Pironti <[email-masked]>
Date: Mon, 29 Jul 2013 16:43:32 +0200

Thanks!

I guess the "Genever Style" is "Genoa Style", the town in Italy where
pesto sauce is originating. (I'm a native Italian... eater!)

Alfredo

---

From: Dave Crocker <[email-masked]>
Date: Mon, 29 Jul 2013 16:45:29 +0200

> pesto sauce is originating. (I'm a native Italian... eater!)

Hmmm.  I assumed it meant Geneva.  But, then, they didn't invent pesto.

d/

---

From: Javier Bustos Jiménez <[email-masked]>
Date: Mon, 29 Jul 2013 16:46:30 +0200

That means it is pesto or pistou?

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 29 Jul 2013 14:50:43 +0000

Oh...

Now the discussion gets technical.  Well, let us be very clear, pesto is not pistou. 
The pesto from Genova has parmiggiano cheese in it and is damn delicious. 
The pistou from Southern France doesn't have cheese with it and is damn delicious.

Please don't deprecate anything!!!!

Pascal

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Javier Bustos Jiménez
Sent: lundi 29 juillet 2013 16:47
To: Alfredo Pironti
Cc: [email-masked]
Subject: Re: [87attendees] [87all] IETF 87 - InterContinental Lunch Options

El 29-07-2013, a las 16:43, Alfredo Pironti <[email-masked]> escribió:

>> Thanks, mainly agreed, however "junket -veterinarian" should better 
>> read "junket/curds with herbs - vegetarian" ;-) BR Dirk -----Original 
>> Message-----
>> ---------------------------------------------------------------------
>> -- Linseneintopf mit Wiener und Brötchen lentil stew with Austrian 
>> sausage and bun 3,90€
>> 
>> Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. 
>> Salatbeilage smoked pork chop -cold- with potato salad and green 
>> salad 4,50€
>> 
>> Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch tagliatelle  
>> "Genever Style" with tomatoes, pesto, mincemeat 4,20€
>> 
>> Linseneintopf mit Wurzelgemüse, Wiener und Brötchen lentil stew root 
>> vegetables with Austrian sausage and bun 3,90€
>> 
>> Kasselerbraten -kalt- mit hausgemachtem Kartoffelsalat u. 
>> Salatbeilage smoked pork chop -cold- with potato salad and green 
>> salad 4,50€
>> 
>> Bandnudeln "Genever Art" mit Tomaten, Pesto, Hackfleisch tagliatelle  
>> "Genever Style" with tomatoes, pesto, mincemeat 4,20€
>> 
>>> There's a nice coffee shop in the attached office building -- walk 
>>> all the way in back, past our meeting rooms.  It's called White 
>>> Chocolate and has sandwiches and small mains for very reasonable prices.
>>> 
>>> multiculturalism, and translating things, this provides one of you 
>>> who knows German an opportunity to create and print a sign for them 
>>> to display that presents the menu in English.
>>>