Subject: Re: [87attendees] LIST FULL: Guided tour through Reichstag building

From: "[email-masked]" <[email-masked]>
Date: Sun, 21 Jul 2013 01:52:48 -0700

I got more interest now than the tour will accept (they say 25).  I used FCFS.

Here is the list of 25 names that are on the list, and then 5 more for
overflow, in case someone bails out I have sent an email to each one of
the 30 addresses to check if i copied their full names and DoB correctly.
If you did not receive that email, please ping me.

Gabor Sandor Enyedi
Ram Krishnan
Bede McCall
Chao Zhou
Rong Li
Robert Benz
Min-Sik Jun
Violet Wandaho Njuguna
Chae Chung
Sanjay Mishra
Syed Wasif_Hussain
Toerless Tobias Eckert
Avri Doria
Thomas Ludwig Roessler
Dhruv Dhody
Jarrett Lu
Di Wu
Jonathan R Mitchell
Wendy Seltzer
James Gettys
David Harrington
Susan Frenchman
Derek Atkins
Maria Josefa Lopez_Sanchez
Alfredo Pironti

Overflow:

Sam Kappala Aldrin
Sigfrido Eduardo Perdomo
Savina Cavallo
Brian David Campbell
Orit Levin

P.S.: I did not receive DoB from the following, so unfortunately, i can
not include them in the list (had sent email to re-inquire):
Puneet Agarwal, Konstantinos Pentikousis, Vinayak Vithal Hegde

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 23 Jul 2013 01:56:41 -0700

Just got email from the tourist admins @ Reichstag. They will only take
25 folks. No chance for additional ;-( Didn't even want to add more
folks to the list in case someone from the original list needs to bail out.

Cheers
    Toerless

-- 
---
Toerless Eckert, [email-masked]
Cisco NSSTG Systems & Technology Architecture
SDN: Let me play with the network, mommy!

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Fri, 26 Jul 2013 19:14:42 -0300

Together with my colleague Gerardo we visited the building this evening.
Highly recommendable. Thanks to those who mentioned this on the list, I
couldn't find the original post.

cheers!

Carlos