Subject: [87attendees] Public transport to social event?

From: "Black, David" <[email-masked]>
Date: Tue, 30 Jul 2013 10:25:30 -0400

> To get to the meeting from the IETF venue with public transportation,
> you can take the 200 bus to the zoo (Zoologischer Garten), change
> to the 245 bus and get off the bus at Marchbrücke.
> 
> Hope to see you there!

Are you sure?  The Deutsches Technikmuseum Berlin website has this to
say about public transit (http://www.sdtb.de/Visitor-information-at-a-glance.1236.0.html):

	Underground lines
	U1, U7 Möckernbrücke
	U1, U2 Gleisdreieck

The U2 serves the Zoo U-Bahn station.  Marchbruecke on the 245 appears to be
in the other direction from Zoo than the museum.

Thanks,
--David

---

From: Chris Elliott <[email-masked]>
Date: Tue, 30 Jul 2013 16:31:43 +0200

>From the host site:
http://www.ietf87.de/social-event/

Transportation

Shuttles will be provided from/to the InterContinental at 18:30.

On Tue, Jul 30, 2013 at 4:25 PM, Black, David <[email-masked]> wrote:

> say about public transit (
> http://www.sdtb.de/Visitor-information-at-a-glance.1236.0.html):
>
>         Underground lines
>         U1, U7 Möckernbrücke
>         U1, U2 Gleisdreieck
>
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

-- 
Chris Elliott
[email-masked]

---

From: Derek Atkins <[email-masked]>
Date: Tue, 30 Jul 2013 07:37:28 -0700

David,

> > to the 245 bus and get off the bus at Marchbrücke.

I believe you are confusing the Social with another meeting (IPv6
Hackers, IIRC).  These directions are for that hackathon, not for the
social.

-derek

---

From: Peter Koch <[email-masked]>
Date: Tue, 30 Jul 2013 16:37:57 +0200

> in the other direction from Zoo than the museum.

"Alle Wege führen nach Rom."

<http://www.fahrinfo-berlin.de/Fahrinfo/bin/query.bin> recommends bus 200 to
Potsdamer Platz (departs opposite side of the street, passes some nice buildings),
running every 10 minutes; from there use U2 to Station "Gleisdreieck".
Total travel time 27 mins. Don't forget your tickets!

The shuttle buses will depart beginning 1830. We'll try to be, uh, flexible.

-Peter

---

From: "Black, David" <[email-masked]>
Date: Tue, 30 Jul 2013 10:43:37 -0400

Yup, that's what happened ...

Thanks,
--David

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Derek Atkins
> Sent: Tuesday, July 30, 2013 10:37 AM
> To: Black, David
> Cc: Eldad Zack; [email-masked]; Fernando Gont
> Subject: Re: [87attendees] Public transport to social event?
> 
> David,
>

---

From: "John R Levine" <[email-masked]>
Date: 30 Jul 2013 16:43:56 +0200

> 	U1, U2 Gleisdreieck

I took the U2 to a similar event at the museum last year.  The station is 
about a block away, and there are signs telling you how to get to it if 
you can't recognize the C-47 on the roof.

Regards,
John Levine, [email-masked], Taughannock Networks, Trumansburg NY
"I dropped the toothpaste", said Tom, crestfallenly.