Subject: [87attendees] Social ticket

From: "Fred Baker (fred)" <[email-masked]>
Date: Mon, 29 Jul 2013 05:14:07 +0000

Several people have said they wanted social tickets for their +1. I have one I'm willing to sell. I'll accept either $30 US (which is what I paid) or 22 Euro, which is approximately the conversion.

---

From: Andrey Lukyanenko <[email-masked]>
Date: Mon, 29 Jul 2013 08:51:40 +0300

Hi,

I would like to buy.

Best regards,
Andrey Lukyanenko.

On Mon, Jul 29, 2013 at 8:14 AM, Fred Baker (fred) <[email-masked]> wrote:

> Several people have said they wanted social tickets for their +1. I have
> one I'm willing to sell. I'll accept either $30 US (which is what I paid)
> or 22 Euro, which is approximately the conversion.
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

---

From: Huub van Helvoort <[email-masked]>
Date: Mon, 29 Jul 2013 08:15:56 +0200

> Several people have said they wanted social tickets for their +1. I have one I'm willing to sell. I'll accept either $30 US (which is what I paid) or 22 Euro, which is approximately the conversion.

Please note that there exists a waiting list:

http://www.ietf.org/registration/MeetingWiki/wiki/87socialtickets#social_tickets_wanted

---

From: "Fred Baker (fred)" <[email-masked]>
Date: Mon, 29 Jul 2013 06:38:19 +0000

This ticket has been sold.

Having posted this note, I'm informed that there is a waiting list. I obviously missed it. Folks who have tickets to sell can contact folks from the waiting list at http://www.ietf.org/registration/MeetingWiki/wiki/87socialtickets#social_tickets_wanted

> Several people have said they wanted social tickets for their +1. I have one I'm willing to sell. I'll accept either $30 US (which is what I paid) or 22 Euro, which is approximately the conversion.

----------------------------------------------------
The ignorance of how to use new knowledge stockpiles exponentially. 
   - Marshall McLuhan