Subject: [87attendees] Fwd: Vegan & GF near InterContinental

From: Mary Barnes <[email-masked]>
Date: Sat, 27 Jul 2013 13:57:22 -0500

For folks looking for gluten free and vegan/vegetarian food near the venue
here is what I found.  I think both gf & vegan are a bit difficult here.
 If you ask you can get gluten free bread at the Intercontinental.  It
seems the major hotels may be the best bet for gluten free options.  I had
a salad last nite at a bier garten and got glutend by the salad dressing
and/or crumbs from the piece of bread they put beside my salad.

Mary

---------- Forwarded message ----------
From: *Mary Barnes*
Date: Friday, July 26, 2013
Subject: Vegan & GF near InterContinental
To: [email-masked]

These are two places I have found from google maps.  They are reasonable
walking distance;

Vegan/Gluten-free:  http://www.lamanoverdeberlin.com/

Pizza (including GF): http://www.simela.de/
Map: http://www.simela.de/map.html

They both have decent reviews in trip advisor.  I'll let folks know if/when
I go to either.

Mary.

---

From: Matt Larson <[email-masked]>
Date: Sun, 28 Jul 2013 00:10:03 +0200

Allison Mankin found http://www.essenfassen.com (Knesebeckstraße 89) and we had a great dinner there on Saturday.  Many gluten free options, some vegetarian.  Wonderful salad.  Long but walkable at 2 km (about as far past the zoo train stop as the hotel is from that stop, i.e., twice as far as the zoo train stop).

Matt

On Jul 27, 2013, at 8:57 PM, Mary Barnes <[email-masked]> wrote:

> 
> 
> For folks looking for gluten free and vegan/vegetarian food near the venue here is what I found.  I think both gf & vegan are a bit difficult here.  If you ask you can get gluten free bread at the Intercontinental.  It seems the major hotels may be the best bet for gluten free options.  I had a salad last nite at a bier garten and got glutend by the salad dressing and/or crumbs from the piece of bread they put beside my salad.
> 
> Mary
> 
> From: Mary Barnes 
> These are two places I have found from google maps.  They are reasonable walking distance;
> 
> They both have decent reviews in trip advisor.  I'll let folks know if/when I go to either.
> 
> Mary.
> 
> 
> 
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

---

From: joel jaeggli <[email-masked]>
Date: Sun, 28 Jul 2013 07:21:08 +0200

http://glutenfreiberlin.wordpress.com/glutenfrei-map/

On 7/27/13 8:57 PM, Mary Barnes wrote:
>
>
> For folks looking for gluten free and vegan/vegetarian food near the
> venue here is what I found.  I think both gf & vegan are a bit difficult
> here.  If you ask you can get gluten free bread at the Intercontinental.
>   It seems the major hotels may be the best bet for gluten free options.
>   I had a salad last nite at a bier garten and got glutend by the salad
> dressing and/or crumbs from the piece of bread they put beside my salad.
>
> Mary
>

---

From: Ted Lemon <[email-masked]>
Date: Sun, 28 Jul 2013 06:47:48 +0000

Has anybody located a nearby supermarket yet?

---

From: Markus Stenberg <[email-masked]>
Date: Sun, 28 Jul 2013 08:54:50 +0200

> Has anybody located a nearby supermarket yet?

Nearest one I have found is Kaiser's, here:

Wittenbergplatz 4, 10789 Berlin, Germany
Link: <https://maps.google.com/maps?q=52.50256,13.343781&num=1&t=h&vpsrc=0&ie=UTF8&z=18>

It's about 600 meters away from IC or so.

Cheers,

-Markus

---

From: Ole Jacobsen <[email-masked]>
Date: Sun, 28 Jul 2013 00:59:38 -0700 (PDT)

I was told there is something near the Zoo train station.

Of coursse, today is Sunday so many places are closed.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj
Skype: organdemo

---

From: Konstantinos Pentikousis <[email-masked]>
Date: Sun, 28 Jul 2013 08:04:48 +0000

Supermarkets at train stations/airports etc. are open on Sunday. Ditto for small shops. The super market across from the Zoo (http://goo.gl/maps/Qe6F5) should be open after 11 am today.

Best regards,

Kostas

|-----Original Message-----
|From: [email-masked] [mailto:[email-masked]]
|On Behalf Of Ole Jacobsen
|Sent: Sunday, July 28, 2013 10:00 AM
|To: Ted Lemon
|Cc: <[email-masked]>; Mary Barnes
|Subject: Re: [87attendees] Vegan & GF near InterContinental
|
|
|I was told there is something near the Zoo train station.
|
|Of coursse, today is Sunday so many places are closed.
|
|Ole
|
|
|Ole J. Jacobsen
|Editor and Publisher,  The Internet Protocol Journal Cisco Systems
|Tel: +1 408-527-8972   Mobile: +1 415-370-4628
|E-mail: [email-masked]  URL: http://www.cisco.com/ipj
|Skype: organdemo
|
|
|On Sun, 28 Jul 2013, Ted Lemon wrote:
|
|> Has anybody located a nearby supermarket yet?
|>
|> _______________________________________________
|> 87attendees mailing list
|> [email-masked]
|> https://www.ietf.org/mailman/listinfo/87attendees
|>
|_______________________________________________
|87attendees mailing list
[email-masked]
|https://www.ietf.org/mailman/listinfo/87attendees

---

From: Jean Lorchat <[email-masked]>
Date: Sun, 28 Jul 2013 17:10:55 +0900

Hi,

> Wittenbergplatz 4, 10789 Berlin, Germany

I went there yesterday evening. It's closed on Sundays, but for the rest 
of the days it's open from 7AM to midnight.

Gluten-free and Lactose-free food is specifically labeled, and prices 
are cheap, although by japanese standard.

Cheers,
Jean

---

From: <[email-masked]>
Date: Sun, 28 Jul 2013 08:41:04 +0000

Hi,
This link may be interesting,

http://www.berlin-vegan.de/berlin/restaurantkritiken/

best,

Mickael

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Christer Holmberg <[email-masked]>
Date: Sun, 28 Jul 2013 10:41:06 +0000

Hi,

There is an Ullrich next to the Zoologische Garten station.

Regards,

Christer

-----Alkuperäinen viesti-----
Lähettäjä: [email-masked] [mailto:[email-masked]] Puolesta Jean Lorchat
Lähetetty: 28. heinäkuuta 2013 11:11
Vastaanottaja: [email-masked]
Aihe: Re: [87attendees] Vegan & GF near InterContinental

Hi,

> Wittenbergplatz 4, 10789 Berlin, Germany

I went there yesterday evening. It's closed on Sundays, but for the rest of the days it's open from 7AM to midnight.

Gluten-free and Lactose-free food is specifically labeled, and prices are cheap, although by japanese standard.

Cheers,
Jean