Subject: [87attendees] JFYI: You can print it out or ask the information of the airport to give you one

From: "Hosnieh Rafiee" <[email-masked]>
Date: Sun, 21 Jul 2013 10:04:23 +0200

Follow up,

More information for people who would like to use public transportation (bus, Ubahn, Sbahn, regional trains). Berlin transportation is expensive. To avoid spending extra money on transportations, I just give you some hints which is based on my experience living here.
When you buy a ticket for public transportation, be sure that you buy a correct ticket. In the map I sent you in last email, there are 3 zones. A, B, C with different colors. ABC zones are the most expensive ticket. With that ticket you can also visit Potsdam which is a very nice, historical city close to Berlin and I recommend you to visit there as well. Usually for Berlin, you need to buy AB ticket. This is the same for buses. Your ticket is valid for 2 hours since the time you validated it (this ticket can be validated in Bus, in sbahn station, in ubahn station). It means you can go in one direction as much as you like and change among different public transportations such as buses, subway trains, etc with one ticket except taxi! But this ticket is not valid for returning, even though it is not expired yet. 

There are some types of tickets. I recommend you to buy 4 pass tickets or 8 pass tickets. Then it will be cheaper than 2.40 € (for AB zone). You can also buy the whole day ticket (9 €). I do not recommend this type of ticket unless the 8 pass tickets is not enough for your travel during a day. 

You can rent a bike (about 10 € per day and will be cheaper if you rent it more than a day)  and go around by bike. The streets and pedestrians are marked by a red line for bikes. If you ever plan to take a train while having a bike. You need to buy a half fare ticket for your bike. It is about 1.5 €. 

Enjoy your stay in Berlin,
Hosnieh

---

From: Peter Gietz <[email-masked]>
Date: Mon, 22 Jul 2013 17:30:23 +0200

In addition to that: if you plan to use public transport a lot, you can
also buy  5-day ticket (with some tourist benefits, see
http://www.bvg.de/index.php/en/17180/name/Berlin+CityTourCard.html ) for
AB Zone costing  € 29.90,  or 7-day tickets (plain vanilla) for AB Zone
costing € 28.00.

Cheers,

Peter

Am 21.07.2013 10:04, schrieb Hosnieh Rafiee:
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

-- 

Peter Gietz, CEO

DAASI International GmbH        
Europaplatz 3                   
D-72072 Tübingen                
Germany                    

phone: +49 7071 407109-0
fax:   +49 7071 407109-9  
email: [email-masked]
web:   www.daasi.de

Sitz der Gesellschaft: Tübingen
Registergericht: Amtsgericht Stuttgart, HRB 382175
Geschäftsleitung: Peter Gietz