Subject: Re: [87attendees] Social Tickets for Tonight

From: IETF Secretariat <[email-masked]>
Date: Tue, 30 Jul 2013 05:35:35 -0700

The social tickets are now gone. Thanks for your interest and we will see you there tonight!

Regards,
The Secretariat

---

From: Hirotaka Nakajima <[email-masked]>
Date: Tue, 30 Jul 2013 18:14:52 +0200

Hi

Unfortunately I won’t be able to attend social tonight,
But I have one ticket already purchased.

Is anyone interested in my ticket?

Hiro

On Tue, Jul 30, 2013 at 2:35 PM, IETF Secretariat
<[email-masked]> wrote:
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

-- 
Hirotaka Nakajima
Systems Team, W3C/Keio
http://www.w3.org/People/Hiro/
[email-masked]