Subject: [87attendees] Austrian restuarant: Ottenthal

From: "Eggert, Lars" <[email-masked]>
Date: Sun, 28 Jul 2013 09:59:35 +0000

Austrian restaurant & wine store. Good food, *excellent* selection of Austrian wines. Michelin bib gourmand. Kantstrasse 153, towards Savignyplatz. Recommended. Can reserve via OpenTable. No A/C in dining room (but some fans), request outside seating; street has some traffic & street life, but not very distracting. 

http://www.ottenthal.com/start.html
OpenTable reservations: http://www.ottenthal.com/c_reservierung.php

Lars

---

From: Richard Barnes <[email-masked]>
Date: Sun, 28 Jul 2013 07:13:58 -0400

For OpenTable users from other countries (or at least the US): Apparently
your account on opentable.com is not the same as having an account on
opentable.de.  Fortunately, on OT.de, you don't have to have an account to
make a reservation.

--Richard

On Sun, Jul 28, 2013 at 5:59 AM, Eggert, Lars <[email-masked]> wrote:

> Austrian restaurant & wine store. Good food, *excellent* selection of
> Austrian wines. Michelin bib gourmand. Kantstrasse 153, towards
> Savignyplatz. Recommended. Can reserve via OpenTable. No A/C in dining room
> (but some fans), request outside seating; street has some traffic & street
> life, but not very distracting.
>
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>

---

From: Dan Wing <[email-masked]>
Date: Sun, 28 Jul 2013 23:40:37 +0200

> OpenTable reservations: http://www.ottenthal.com/c_reservierung.php

Good recommendation, Lars. We went there tonight and enjoyed it. 80 euros out the door for 3 of us w/o wine. Staff speaks great English and has English menus available (with same stuff as German menus).

-d