Subject: [87attendees] Biergarten

From: Tim Chown <[email-masked]>
Date: Sun, 28 Jul 2013 19:59:57 +0100

A big thumbs up for the beer garden behind the hotel over the river bridge. Decent beer and food including pizza.

--
Tim

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Sun, 28 Jul 2013 19:52:24 +0000

Went there on Sunday 2 PM, nice place indeed even if the beer could have been cooler. Nice pretzel with sweet mustard ;-)

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Tim Chown
> Sent: dimanche 28 juillet 2013 21:00
> To: [email-masked]
> Subject: [87attendees] Biergarten
> 
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

---

From: Jon Hudson <[email-masked]>
Date: Sun, 28 Jul 2013 22:30:32 +0200

Agreed!!!!

Writing to you from there now =)

---

From: "Deen, Glenn (NBCUniversal)" <[email-masked]>
Date: Sun, 28 Jul 2013 20:31:54 +0000

+2

Glenn
--------
Sent from my cell, please forgive the typos

---

From: "Joe Hildebrand (jhildebr)" <[email-masked]>
Date: Mon, 29 Jul 2013 14:52:55 +0000

There's another biergarten on the other side of the zoo, called
Schleusenkrug: 
http://www.schleusenkrug.de/

Get there by following the same path that goes to am Neuen See along the
river.  Don't cross the bridge, but keep going straight past the zoo.
You'll run right into it.

I think the food there is better than at Café am Neuen See; it's certainly
smaller in a way that I find pleasant.

On 7/28/13 8:59 PM, "Tim Chown" <[email-masked]> wrote:

>A big thumbs up for the beer garden behind the hotel over the river
>bridge. Decent beer and food including pizza.
>
>--
>Tim

-- 
Joe Hildebrand