Subject: [87attendees] Gluten free food in Berlin

From: "Roberta Maglione (robmgl)" <[email-masked]>
Date: Fri, 19 Jul 2013 21:16:12 +0000

Hello,
Does anybody know any place serving gluten free food in Berlin?
Thanks
Roberta

---

From: joel jaeggli <[email-masked]>
Date: Fri, 19 Jul 2013 16:08:38 -0700

> Does anybody know any place serving gluten free food in Berlin?

http://glutenfreiberlin.wordpress.com/ is basically the first thing that 
comes up in google. and it looks like a good jumping off place.

> Thanks
>
> Roberta
>
>
>
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees
>