Subject: [87attendees] nat64 network

From: Sean Turner <[email-masked]>
Date: Wed, 31 Jul 2013 16:03:59 +0200

Anybody using the nat64 network running mac os x 10.6.8?

spt

---

From: Chris Elliott <[email-masked]>
Date: Wed, 31 Jul 2013 16:28:47 +0200

Sean,

I'm using 10.8.4, but, from this document (among others):

http://lists.apple.com/archives/ipv6-dev/2011/Jun/msg00041.html

it appears that DHCPv6 support started in 10.7. You should still be able to
use this network by manually setting your DNS servers.

Chris.

On Wed, Jul 31, 2013 at 4:03 PM, Sean Turner <[email-masked]> wrote:

> ______________________________**_________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/87attendees<https://www.ietf.org/mailman/listinfo/87attendees>
>

-- 
Chris Elliott
[email-masked]