Subject: Re: [87attendees] QUERY: Guided tour through Reichstag building ?

From: "[email-masked]" <[email-masked]>
Date: Mon, 8 Jul 2013 10:50:59 -0700

a) If you want to visit the dome, the prior mails should have been clear:
   Just register with name/birthdate on their web-page. Show up 15 minutes
   before target slot at the building, bring ID. Dome visit is about 20
   minutes, at least that's how long the audio-guide is.

   https://visite.bundestag.de/BAPWeb/pages/createBookingRequest.jsf?lang=en

b) There is no available guided tour through the building proper available
   in english (the regular one on tue noon is booked), but i asked in email,
   and if we send them a request with the list of names/birthdates, they
   would evaluate whether they could offer us a tour. The tours are 
   about 90 min. YOu can visit the dome afterwards.

   So, if you are interested to get a guided tour, send me an email
   and indicate which of the two slots you would be interested in:

   Sun 15:30 (3:30 PM), Thur 18:30 (6:30 PM).
   (Those are official times, i can ask them if the thursday one could
    be made later, eg: 19:30 which gives enough time to get to the
    building after thursdays last seesion - not sure if they'd do that
    late slot though).

   If i have more than 10 names interested in any slot, i will ask
   for full name/birthdates and send off the request to them.

   Groups may be limited to 30 (not sure).

Cheers
    Toerless

---

From: "[email-masked]" <[email-masked]>
Date: Sat, 13 Jul 2013 16:22:29 -0700

Hi folks

Didn't get the critical mass of 10 folks for eithre slot yet, so will
likely not set this up. I'll wait until tuesday.

Cheers
    Toerless

On Mon, Jul 08, 2013 at 10:50:59AM -0700, [email-masked] wrote:
> _______________________________________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/87attendees

-- 
---
Toerless Eckert, [email-masked]
Cisco NSSTG Systems & Technology Architecture
SDN: Let me play with the network, mommy!

---

From: "[email-masked]" <[email-masked]>
Date: Fri, 19 Jul 2013 09:01:38 -0700

Ok, we've got a free ~90 min guided tour (english) for the
Reichstag acknowledged. Currently we have ~12 people signed up,
we have up to wednesday to take more names onto the list and send 
the final list back to their tourist office.

The time slot is thursday evening 8 PM, show up at the building ideally
half an hour earlier (7:30 PM). If you are interested, PM me with your full
name and birthdate (as in your passport). This is for security at the
building. It's the parliamentary building of Germany, so there is
the usual airport style security.

Cheers
    Toerless

---

From: "Perdomo, Sigfrido E." <[email-masked]>
Date: Fri, 19 Jul 2013 19:37:13 +0000

Hi Please sign my companion & myselfup forthis!  

Savina Cavallo 			- 03/15/55
Sigfrido Eduard Perdomo	- 10/15/53

Thanks in advance.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, July 19, 2013 11:02 AM
To: [email-masked]
Subject: Re: [87attendees] QUERY: Guided tour through Reichstag building !

Ok, we've got a free ~90 min guided tour (english) for the Reichstag acknowledged. Currently we have ~12 people signed up, we have up to wednesday to take more names onto the list and send the final list back to their tourist office.

The time slot is thursday evening 8 PM, show up at the building ideally half an hour earlier (7:30 PM). If you are interested, PM me with your full name and birthdate (as in your passport). This is for security at the building. It's the parliamentary building of Germany, so there is the usual airport style security.

Cheers
    Toerless

_______________________________________________
87attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/87attendees
<BR>_____________________________________________________________
<FONT size=2><BR>
DTCC DISCLAIMER: This email and any files transmitted with it are
confidential and intended solely for the use of the individual or
entity to whom they are addressed. If you have received this email
in error, please notify us immediately and delete the email and any
attachments from your system. The recipient should check this email
and any attachments for the presence of viruses.  The company
accepts no liability for any damage caused by any virus transmitted
by this email.</FONT>

---

From: "Perdomo, Sigfrido E." <[email-masked]>
Date: Fri, 19 Jul 2013 19:52:03 +0000

Sigfrido Eduardo Perdomo	- 10/15/53

Apoligies...forgot the 'O' and the end of Eduardo.
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Perdomo, Sigfrido E.
Sent: Friday, July 19, 2013 2:37 PM
To: [email-masked]; [email-masked]
Subject: Re: [87attendees] QUERY: Guided tour through Reichstag building !

Thanks in advance.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, July 19, 2013 11:02 AM
To: [email-masked]
Subject: Re: [87attendees] QUERY: Guided tour through Reichstag building !

Cheers
    Toerless

_______________________________________________
87attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/87attendees
<BR>_____________________________________________________________
<FONT size=2><BR>
DTCC DISCLAIMER: This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error, please notify us immediately and delete the email and any attachments from your system. The recipient should check this email and any attachments for the presence of viruses.  The company accepts no liability for any damage caused by any virus transmitted by this email.</FONT> _______________________________________________
87attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/87attendees

---

From: Paul Aitken <[email-masked]>
Date: Fri, 19 Jul 2013 21:33:41 +0100

Toerless,

> If you are interested, PM me with your full name and birthdate (as in your passport).
> This is for security at the building. It's the parliamentary building of Germany, so there is the usual airport style security.

How does that work? I PM you details from my fake ID, then on the day 
they check those details against the fake ID... ?

Or is there a no-fly, no-Reichstag-entry list, against which they'll 
check our supposedly unique (name + DoB) details?

     :-)

---

From: Vinayak Hegde <[email-masked]>
Date: Sat, 20 Jul 2013 11:02:19 +0530

Hi Paul,

Most security measures are actually just security theatre[1] meant to make
you feel safe.

-- Vinayak
1. http://en.wikipedia.org/wiki/Security_theater

On Sat, Jul 20, 2013 at 2:03 AM, Paul Aitken <[email-masked]> wrote:

>> This is for security at the building. It's the parliamentary building of
>> Germany, so there is the usual airport style security.
>>
>
> How does that work? I PM you details from my fake ID, then on the day they
> check those details against the fake ID... ?
>
> Or is there a no-fly, no-Reichstag-entry list, against which they'll check
> our supposedly unique (name + DoB) details?
>
>     :-)
>
>
> ______________________________**_________________
> 87attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/87attendees<https://www.ietf.org/mailman/listinfo/87attendees>
>

---

From: "[email-masked]" <[email-masked]>
Date: Sat, 20 Jul 2013 23:18:52 -0700

No idea. I have not been at the Reichstag since Christo and never inside the
building. Given how it is the parliamentary building i would expect that the
security checks are very similar to the ones by federal immigration officers
at the airport.

Not sure if this is going to be as much fun as IETF in Vienna where i missed a
subway station and was greeted by a bunch of policement with machine guns on
the next station. Oh, well, at least it had me read up Wiki on the UN headquarters.

Cheers
    Toerless

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Sun, 21 Jul 2013 10:24:09 +0200

I have been there last year. I do not know whether or not they changed
anything. They check your passport , then like the airport pass a security
gate and put your stuff on the x-ray belt. They do not let you go all parts
of the building without your tour guide. The tour guide show you many parts
of the building which is for the time of World War II. It is also a nice
view on the roof. That is a pity that you can go there almost the time it
will be dark... (7:30 PM). Because it is not completely night where you can
see Berlin at night and it is not so dark. Just you cannot take good
pictures.  I was there in the morning. It was a nice view of Berlin. 

Hosnieh

> Sent: Sunday, July 21, 2013 8:19 AM
> To: Paul Aitken
> Cc: [email-masked]
> security checks are very similar to the ones by federal immigration
officers at
> the airport.
> subway station and was greeted by a bunch of policement with machine guns
> on the next station. Oh, well, at least it had me read up Wiki on the UN
> headquarters.
> 
> Cheers
>     Toerless
> 
> > >This is for security at the building. It's the parliamentary building
> > >of Germany, so there is the usual airport style security.
> >

---

From: Toerless Eckert <[email-masked]>
Date: Sun, 21 Jul 2013 02:30:29 -0700

Thanks, Hosnieh

The tour will not give us day view from the dome because we will first
have the tour at 7:30 for ~ 90 min and then folks are free to go to the dome,
which makes it 9 PM. I hope my DSLR will also make good photos then with
still some dawn light plus city light, but yes, if you're out for best
daylight pictures from the Dome, you'd want to book for some time during the day.

Cheers
    Toerles