Subject: [87attendees] ipv6hackers meeting (Today, July 30, 2013)

From: Fernando Gont <[email-masked]>
Date: Tue, 30 Jul 2013 12:50:41 +0200

Folks,

Here's the agenda for today's ipv6hackers meeting at EANTC AG
headquarters in Berlin:

* Some Notes on Testing the Real-World IPv6 Capabilities of Commercial
Security Products -- Christopher Werny & Enno Rey
* FT6 (Firewalltester for IPv6) -- Oliver Eggert
* IPv6 Deployment Monitoring: Internet metrics -- Eric Vyncke
* IPv6 Security Assessment and Benchmarking -- Eldad Zack
* Measurement of IPv6 filtering policies on the Internet -- Guillaume
Mulocher
* News about THC-IPv6 -- Marc Heuse
* News about IPv6-toolkit -- Fernando Gont
* IPv6 addresses on the Domain Name System (DNS) -- Fernando Gont
* DNS Reconnaissance using DNSSEC -- Christoph Mueller

The event is free, and you don't need to register to attend (number of
seats is limited, though).

Please find all the relevant details (location, maps, etc.) at:
<http://www.ipv6hackers.org/meetings/berlin-2013>

I suggest that people meaning to walk to the venue meet at the
Intercontinental hotel's front door, and leave at around 15:15 to arrive
in time for the meeting (harder to get lost if walking with a group).

Thanks!
Best regards,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Eldad Zack <[email-masked]>
Date: Tue, 30 Jul 2013 14:20:19 +0200

Hi everyone,

To get to the meeting from the IETF venue with public transportation,
you can take the 200 bus to the zoo (Zoologischer Garten), change
to the 245 bus and get off the bus at Marchbrücke.

Hope to see you there!

Cheers,
Eldad

-- 
Eldad Zack
Testingenieur

EANTC AG - European Advanced Networking Test Center
Salzufer 14, 10587  Berlin, Germany
phone +49.30.3180595-61, fax +49.30.3180595-10
[email-masked]    http://www.eantc.de

EANTC Aktiengesellschaft
Place of Business / Sitz der Gesellschaft: Berlin, Germany
Chairman / Vorsitzender des Aufsichtsrats: Herbert Almus
Managing Director / Vorstand: Carsten Rossenhövel, Gabriele Schrenk
Registered: HRB 73694, Amtsgericht  Charlottenburg, Berlin, Germany
EU VAT No: DE 812824025

---

From: Raitme Citterio <[email-masked]>
Date: Tue, 30 Jul 2013 14:24:47 +0200

Thanks Eldad

2013/7/30 Eldad Zack <[email-masked]>

> to the 245 bus and get off the bus at Marchbrücke.

Raitme Citterio