Subject: [89all] IETF Network Shutdown

From: Jim Martin <[email-masked]>
Date: Fri, 7 Mar 2014 11:25:27 +0000

Gentlepeople,
	Just a heads up that we'll be shutting down the IETF network throughout the day today.  Various aspects will happen at different times:

	- In the conference area, as the last meetings finish, we're pulling out the wireless APs.

	- For the guest rooms and public space, we'll be having the "ietf-hotel" ssid removed at Noon, and the guest room wired will switch back to the hotel infrastructure will switch back shortly thereafter. 

	- The terminal room (and the associated printer) will stay up until 4pm

	For access to the net after this, the hotel has provided the following code to be used with the hotel BT Wireless and Wired portal.

	Please use: 

	LONME5214

	for free access

	Have a good trip home, and we in the NOC look forward to seeing everyone in Toronto!

	- Jim

---

From: Jim Martin <[email-masked]>
Date: Fri, 7 Mar 2014 12:58:57 +0000

> 	for free access

	Sorry about this ... as many folks have pointed out, the code is actually all lowercase....

	lonme5214

	Sorry for the confusion!

	- Jim