Subject: Re: [89attendees] Hilton elevators

From: "[email-masked]" <[email-masked]>
Date: Sat, 22 Feb 2014 09:50:39 +0000

Thank you christer

Sent from Samsung tablet

-------- Original message --------
From: Christer Holmberg <[email-masked]> 
Date: 21/02/2014  23:13  (GMT+00:00) 
To: [email-masked] 
Subject: [89attendees] Hilton elevators 
 
Hi,

Based on this week’s stay at the Hilton, the elevators seem to work fine 😊

They do move rather slowly, but there seem to be enough of them. Also, as the hotel is divided into “towers”, not everyone is going to use the same elevators for getting to/from their rooms.

Regards,

Christer

Sent from Windows Mail

---

From: Leif Johansson <[email-masked]>
Date: Sat, 22 Feb 2014 11:47:47 +0100

> Thank you christer
Too bad. It has proven such a fun topic for the attendees list :-(

---

From: Klaas Wierenga <[email-masked]>
Date: Sat, 22 Feb 2014 12:59:22 +0100

Can we please start discussing cookies now?

Sent from my iPhone

> On 22 feb. 2014, at 11:47, Leif Johansson <[email-masked]> wrote:
> 
> _______________________________________________
> 89attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/89attendees

---

From: Abdussalam Baryun <[email-masked]>
Date: Sat, 22 Feb 2014 13:43:51 +0100

> Can we please start discussing cookies now?
Yes that is interesting for me including types of tea.

AB

---

From: Leif Johansson <[email-masked]>
Date: Sat, 22 Feb 2014 16:58:07 +0100

> Can we please start discussing cookies now?

... and most of us aren't even on site.

Such dedication!

---

From: David Misell <[email-masked]>
Date: Sat, 22 Feb 2014 17:36:51 +0000

What about the various sheesha tobaccos you smell in the edge ware road

Apple, Vanilla…
REgards
dave

---

From: Robert Moskowitz <[email-masked]>
Date: Sat, 22 Feb 2014 23:20:38 +0100

> Yes that is interesting for me including types of tea.

I am actually planning on finding the Twinings store and stocking up.  I 
can get some of their teas locally but:

My English colleagues agree that the teas sold in the US are weaker, as 
we don't doctor them with milk, so I am hoping to get stronger flavors 
of my favorites there.

The only local store that sold Lapsang Souchong went out of business and 
I am down to 2 bags of it.  It is my evening tea, especially saturday 
night after Shabbos.  Peat's Russian Caravan just does not compare.  And 
Black Chai is ok, sometimes (Tazo's is best of the lot I have found); it 
is just not a smoked tea.

---

From: David Misell <[email-masked]>
Date: Sat, 22 Feb 2014 22:23:18 +0000

Fortunum and Masons have an excellent selection of teas, Piccadilly

---

From: Geoff Mulligan <[email-masked]>
Date: Sat, 22 Feb 2014 17:11:22 -0700

At a previous IETF I gave a talk about the SmartAmerica Challenge 
project which is part of the White House's Presidential Innovation 
Fellows program.  The Challenge has started and we have over 20 projects.

I would like to give an update if anyone is interested - tell you about 
the projects and our plans for the next 4 months.

In addition the White House will soon announce opening the next round of 
Presidential Innovation Fellows applications.  I would like to spend a 
few minutes to let you know about the program and hopefully get you 
interested in serving.

I have requested a room, but don't know if I'll get one.

In the mean time please reply directly to me if you would like to attend 
so that I can work to get an appropriately sized room.

I am thinking Thursday evening since Bits and Bites is canceled, but 
possibly Wednesday evening after the plenary.

Do let me know your preference.

         Geoff

Now back to your regularly schedule elevator/cookie discussion....

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 00:44:20 +0000

klass,
The local speciality is a honey filo mix with pistachio nuts. US people will not know this as honey is some sort of a sugar syrup back home ( no bees). I have even bought a fresh tray locally on christmas day.
Kind Regards
Dave

David S. Misell MSc CISSP MBCS
+44 (0)7710 380044
misell.dave (Skype)

> On 22 Feb 2014, at 11:59, Klaas Wierenga <[email-masked]> wrote:
>

---

From: Avri Doria <[email-masked]>
Date: Sun, 23 Feb 2014 07:07:15 +0100

On 23-Feb-14 01:44, David Misell wrote:
> US people will not know this as honey is some sort of a sugar syrup back
> home ( no bees).

US bashing even over honey?

omgz.

avri

---

From: Abdussalam Baryun <[email-masked]>
Date: Sun, 23 Feb 2014 08:22:43 +0100

I was wondering if there are available diet cookies between breaks, sugar
and honey may not be good for some.

AB

On Sunday, February 23, 2014, David Misell wrote:

>
> klass,
> The local speciality is a honey filo mix with pistachio nuts. US people
> will not know this as honey is some sort of a sugar syrup back home ( no
> bees). I have even bought a fresh tray locally on christmas day.
> Kind Regards
> Dave
>
> On 22 Feb 2014, at 11:59, Klaas Wierenga <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> wrote:
>
> On 22 feb. 2014, at 11:47, Leif Johansson <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> wrote:
>
> On 2014-02-22 10:50, [email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>wrote:
>
> Thank you christer
>
>
>
> [email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>
> [email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>

---

From: Abdussalam Baryun <[email-masked]>
Date: Sun, 23 Feb 2014 08:28:40 +0100

Will those selections be provided in London meeting breaks? Or is it Hilton
service of tea selection?

AB

On Saturday, February 22, 2014, David Misell wrote:

> On 22 Feb 2014, at 17:36, David Misell <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> wrote:
>
> Abdussalam Baryun <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>>
> wrote:
>
>
>

---

From: Abdussalam Baryun <[email-masked]>
Date: Sun, 23 Feb 2014 08:35:55 +0100

Give us small summary or reference to the presentation, the time period,
and who is it targeting (is it for only IETF American participants or it is
for the IETF world participants?) that information will help me know if I
can attend.

Thanks, and see you in London,

AB

On Sunday, February 23, 2014, Geoff Mulligan wrote:

> At a previous IETF I gave a talk about the SmartAmerica Challenge project
> which is part of the White House's Presidential Innovation Fellows program.
>  The Challenge has started and we have over 20 projects.
>
> Presidential Innovation Fellows applications.  I would like to spend a few
> minutes to let you know about the program and hopefully get you interested
> in serving.
>

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 10:54:06 +0000

Avri, I was'nt having a go; just pointing out that Honey in the uk is a naturally derived product, as opposed to a syrup called honey which was ubiquitous in th US. My suggestion would be to try the real stuff while you are here. Waitrose has over 20 sorts, and I love it. I am still trying to get the chemical taste of the JD Honey which is the same as the one in the little bear bottle I poured over my pancakes, with my US host saying "Dave, that's not what you think it is.."

You might argue that Baklawa is a cake, not a cookie, but they are lovely.

Einstein was the one that warned about nit killing bees!

Kind Regards,
Dave

> On 23 Feb 2014, at 06:07, Avri Doria <[email-masked]> wrote:
> 
> 
>

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 11:00:06 +0000

Avri, I was'nt having a go; just pointing out that Honey in the uk is a naturally derived product, as opposed to a syrup called honey which was ubiquitous in th US. 

My suggestion would be to try the real stuff while you are here. Waitrose has over 20 sorts, and I love it. I am still trying to get rid of the chemical taste of the JD Honey which is the same as the one in the little bear bottle I poured over my pancakes, with my US host saying "Dave, that's not what you think it is.."

Einstein was the one that warned about not killing bees!

Kind Regards,
Dave

---

From: Arran Cudbard-Bell <[email-masked]>
Date: Sun, 23 Feb 2014 11:12:47 +0000

> Einstein was the one that warned about not killing bees!

Yes, though AFAIK there is still a healthy collection of Maple trees and Canucks to the north, so i'm not sure what the excuse for that one is.

-Arran

---

From: Yoav Nir <[email-masked]>
Date: Sun, 23 Feb 2014 11:46:00 +0000

Going back to this point in the thread to avoid the real honey debate, I just wanted to point out that baklawa with sugar syrup is just as traditional as baklawa with honey. The latter is more common to Greece, while the former  is more common in the middle east, although variations exist everywhere.

And a maple syrup-based baklawa is certainly an idea worth exploring, although it wouldn't be traditional.

Yoav

On Feb 23, 2014, at 2:44 AM, David Misell <[email-masked]<mailto:[email-masked]>> wrote:

klass,

On 22 Feb 2014, at 11:59, Klaas Wierenga <[email-masked]<mailto:[email-masked]>> wrote:

Sent from my iPhone

On 22 feb. 2014, at 11:47, Leif Johansson <[email-masked]<mailto:[email-masked]>> wrote:

On 2014-02-22 10:50, [email-masked]<mailto:[email-masked]> wrote:
Thank you christer

_______________________________________________
89attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/89attendees
_______________________________________________
89attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/89attendees

Email secured by Check Point

_______________________________________________
89attendees mailing list
[email-masked]<http://ietf.org>
https://www.ietf.org/mailman/listinfo/89attendees

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 11:48:22 +0000

yoav,
the turkish restaurants locally use north london baked Baklawa, it is different to the local lebanese style, maybe you can list an review.

Kind Regards,
Dave

> On 23 Feb 2014, at 11:46, Yoav Nir <[email-masked]> wrote:
> 
>> On Feb 23, 2014, at 2:44 AM, David Misell <[email-masked]> wrote:
>> 
>> 
>> klass,

---

From: Yoav Nir <[email-masked]>
Date: Sun, 23 Feb 2014 11:57:36 +0000

I'm hardly an expert on the subject. It seems weird to travel from the middle east to London to eat baklawa, when I have excellent baklawa a mere 5 minute drive from my home.

On Feb 23, 2014, at 1:48 PM, David Misell <[email-masked]<mailto:[email-masked]>>
 wrote:

yoav,

Kind Regards,
Dave

On 23 Feb 2014, at 11:46, Yoav Nir <[email-masked]<mailto:[email-masked]>> wrote:

Yoav

klass,

Sent from my iPhone

_______________________________________________
89attendees mailing list
[email-masked]<http://ietf.org/>
https://www.ietf.org/mailman/listinfo/89attendees

---

From: Barry Leiba <[email-masked]>
Date: Sun, 23 Feb 2014 07:31:52 -0800

> and honey may not be good for some.

AB, there aren't usually diet cookies, but there's always fresh fruit
-- less of a sugar load, and not processed.  Also there are often
small sandwiches.  I don't know whether we'll have those in London.

Barry

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 21:51:11 +0000

randall,

I hope you enjoy the London honey, I was of the opion that the honey ubiquitously presented in the USA was in fact a natural product, having covered pancakes in it I found it vile. In the UK if a packet says honey, then it is a natural bee produced item. 

regards 
dave

Kind Regards,
Dave

> On 23 Feb 2014, at 21:33, Randall Gellens <[email-masked]> wrote:
> 
> At 12:44 AM +0000 2/23/14, David Misell wrote:
> 
> I'm having trouble parsing this.  Do you mean:
> 
>    US people will not know this as honey [because in London it] is some sort of a sugar syrup [unlike] back home ( no bees)
> 
> or
> 
>    US people will not know this[,] as honey is some sort of a sugar syrup back home ( no bees)
> 
> That is, do you mean that baklava is made with sugar syrup rather than honey in the U.S. or in London?
> 
> 
> -- 
> Randall Gellens
> Opinions are personal;    facts are suspect;    I speak for myself only
> -------------- Randomly selected tag: ---------------
> At the beauty academy they teach us that people aren't black, or white,
> or yellow, or red -- but their hair can be.
>          --'Luanne' from _King_of_the_Hill_ (TV show)

---

From: joel jaeggli <[email-masked]>
Date: Sun, 23 Feb 2014 13:56:09 -0800

On 2/23/14, 1:51 PM, David Misell wrote:
> randall,
> 
> I hope you enjoy the London honey, I was of the opion that the
> honey ubiquitously presented in the USA was in fact a natural
> product, having covered pancakes in it I found it vile. In the UK
> if a packet says honey, then it is a natural bee produced item.

http://www.businessweek.com/articles/2013-09-19/how-germany-s-alw-got-busted-for-the-largest-food-fraud-in-u-dot-s-dot-history

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 21:58:24 +0000

joel,
thank-you,

that bear was the very one that ruined my breakfast

Kind Regards,
Dave

> On 23 Feb 2014, at 21:56, joel jaeggli <[email-masked]> wrote:
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.22 (Darwin)
> Comment: GPGTools - http://gpgtools.org
> Comment: Using GnuPG with Thunderbird - http://www.enigmail.net/
> 
> iEYEARECAAYFAlMKbnkACgkQ8AA1q7Z/VrI4wgCdGob0X6J8cwHCQFuAqzYZcQxM
> qUMAnij4ntP3yiq6BSu7rUsIfD5YIzCx
> =afb6
> -----END PGP SIGNATURE-----

---

From: David Misell <[email-masked]>
Date: Sun, 23 Feb 2014 22:36:40 +0000

Joel,

With about 30 Vendors local to the hotel I can see a tast challenge, even the Royal Warrant Holder wait rose sells them, so let us declare a day of feasting and baklava to determine the best.

Accompaniments in the edgware road include turkish tea, mint tea, thick coffee and my favourite roshe water flavoured coffee, brewed as sweet as you like

Regards

dave

On 23 Feb 2014, at 22:23, Joel M. Halpern <[email-masked]> wrote:

> This seems to mix "Honey" and "Syrup".
> 
> Honey,as sold in the US, is usually mostlyt product of bees.  It is offered in restaurants for putting on bread, or in tea.
> 
> Syrup, in the US, usually pretends to be Maple Syrup, but isn't.  It is usually offered in restaurants to put on pancakes, waffles, and similar foods.  (Real Maple Syrup is quite good, but very different from either the substitute usually offered and also very different from Honey.)
> 
> There may be parts of the US where the words are used differently (big country, we do strange things.)
> 
> Baklava in the US is most commonly sold with sugar-syrup on it.  Some places will do Baklava with Hoeny (which in my limited, biased, and out of data opinion is better.)
> 
> Yours,
> Joel
> 
> On 2/23/14, 4:51 PM, David Misell wrote:
>> randall,
>> 
>> I hope you enjoy the London honey, I was of the opion that the honey
>> ubiquitously presented in the USA was in fact a natural product,
>> having covered pancakes in it I found it vile. In the UK if a packet
>> says honey, then it is a natural bee produced item.
>> 
>> regards dave
>> 
>> Kind Regards, Dave
>> 
>> David S. Misell MSc CISSP MBCS +44 (0)7710 380044 misell.dave
>> (Skype)

---

From: Okafor Chukwuemeka <[email-masked]>
Date: Mon, 24 Feb 2014 02:22:37 +0100

Could you share some more info on it... I think I might be interested...

Chuks

---

From: Robert Moskowitz <[email-masked]>
Date: Sun, 23 Feb 2014 21:10:19 -0500

> I hope you enjoy the London honey, I was of the opion that the honey ubiquitously presented in the USA was in fact a natural product, having covered pancakes in it I found it vile. In the UK if a p…

Oh, it is natural, but the question is what is fed to the bees, sugar water?

Even most chain grocery stores have a quality honey product.  And 
flavors?  I LOVE buckwheat honey on a toasted bagel.

-- 
Standard Robert Moskowitz
Senior Technical Advisor
Security & Standards
Verizon Business Systems
C:248-928-6233
F:248-968-2824
E:[email-masked]

There's no limit to what can be accomplished if it doesn't matter who 
gets the credit

---

From: Randall Gellens <[email-masked]>
Date: Sun, 23 Feb 2014 18:20:40 -0800

> if a packet says honey, then it is a natural bee produced item.

Dave, I'm even more confused now.  All I asked was which you were 
saying: that honey in the U.S. or honey in London was not honey but 
sugar syrup.  I'm still not sure.

I can tell you that in the U.S., much depends on where you get the 
honey.  In a chain restaurant, it's likely to be fake sugar syrup. 
In a mass supermarket, it's likely to be processed and filtered honey 
to be very thin and without flavor.  We buy our honey at Whole Foods, 
where it comes from local beehives and you can choose honey where the 
bees use different flowers.  You can see differences in color and can 
taste different flavors in these honeys.  In London I doubt I will 
have any use for honey, since at home we only use it to mix into 
cottage cheese.  (I drink tea unadulterated.)

By the way, some hotels (such as the Hilton Slussen in Stockholm) 
have their own beehives and produce their own honey.  I stayed there 
but didn't have an opportunity to try the honey, since I don't use it 
(or any sweetener) in most food or drink.

-------------- Randomly selected tag: ---------------
Just because you do not take an interest in politics doesn't mean
politics won't take and interest in you.
    --Pericles (495-425 BC)

---

From: David Misell <[email-masked]>
Date: Mon, 24 Feb 2014 02:53:48 +0000

The nearest we have to the nasty little bear is the wonderful tiny honey pots from Tiptree. Afternoon tea scone and honey or jam is available in the Valerie's opposite the hotel and i am sure will be served at breakfast.

Kind Regards,

Dave

David S. Misell MBCS CISSP
Skype misell.dave
+44(0)7710380044
0207 7239135

> On 24 Feb 2014, at 02:20, Randall Gellens <[email-masked]> wrote:
> 
> Dave, I'm even more confused now.  All I asked was which you were saying: that honey in the U.S. or honey in London was not honey but sugar syrup.  I'm still not sure.
> 
> I can tell you that in the U.S., much depends on where you get the honey.  In a chain restaurant, it's likely to be fake sugar syrup. In a mass supermarket, it's likely to be processed and filtered honey to be very thin and without flavor.  We buy our honey at Whole Foods, where it comes from local beehives and you can choose honey where the bees use different flowers.  You can see differences in color and can taste different flavors in these honeys.  In London I doubt I will have any use for honey, since at home we only use it to mix into cottage cheese.  (I drink tea unadulterated.)
> 
> By the way, some hotels (such as the Hilton Slussen in Stockholm) have their own beehives and produce their own honey.  I stayed there but didn't have an opportunity to try the honey, since I don't use it (or any sweetener) in most food or drink.
> 
> 
> -- 
> Randall Gellens

---

From: Ben Campbell <[email-masked]>
Date: Sun, 23 Feb 2014 21:33:35 -0600

Don't hate the bear. 

The squeeze bear is fairly traditional honey packaging in the US. Many different kinds of honey of various quality come in it. I can buy locally produced organic honey in a bear, or big-chain mystery honey in the same bear. They are side-by-side in the same store.  Check the label, not the package.

Thanks!

Ben.

---

From: Randall Gellens <[email-masked]>
Date: Sun, 23 Feb 2014 21:14:16 -0800

At 9:33 PM -0600 2/23/14, Ben Campbell wrote:

>  Don't hate the bear.
>
>  The squeeze bear is fairly traditional honey packaging in the US. 
> Many different kinds of honey of various quality come in it. I can 
> buy locally produced organic honey in a bear, or big-chain mystery 
> honey in the same bear. They are side-by-side in the same store. 
> Check the label, not the package.

Yes, exactly.

At my local Whole Foods, bulk organic local honey is dispensed in 
large heated tubs with pour spouts.  Stacks of empty squeeze bears 
are nearby.  You fill a bear with the honey of your choice and write 
the code of the honey on the bear.

-------------- Randomly selected tag: ---------------
Fear of serious injury cannot alone justify suppression
of free speech and assembly.  Men feared witches and
burned women.  It is the function of speech to free men
from the bondage of irrational fears.        --Brandeis

---

From: Arran Cudbard-Bell <[email-masked]>
Date: Mon, 24 Feb 2014 11:51:21 +0000

> The nearest we have to the nasty little bear is the wonderful tiny honey pots from Tiptree. Afternoon tea scone and honey or jam is available in the Valerie's opposite the hotel and i am sure will…

Don't forget the clotted cream. Mmmmm.

-Arran

---

From: David Misell <[email-masked]>
Date: Mon, 24 Feb 2014 11:56:31 +0000

well it went without saying.. and/or butter

---

From: Randall Gellens <[email-masked]>
Date: Sun, 23 Feb 2014 13:33:13 -0800

At 12:44 AM +0000 2/23/14, David Misell wrote:

>  The local speciality is a honey filo mix with pistachio nuts. US 
> people will not know this as honey is some sort of a sugar syrup 
> back home ( no bees). I have even bought a fresh tray locally on 
> christmas day.

	US people will not know this as honey [because in London it] is 
some sort of a sugar syrup [unlike] back home ( no bees)

or

	US people will not know this[,] as honey is some sort of a sugar 
syrup back home ( no bees)

That is, do you mean that baklava is made with sugar syrup rather 
than honey in the U.S. or in London?

---

From: David Misell <[email-masked]>
Date: Mon, 24 Feb 2014 17:05:25 +0000

Apparently the masses get mushed bee bits and sugar syrup, but californians get organic hign grade honey, rumours of pesticide killing all the bees are wrong or highly exagerated and while syrup means maple syrup in the us it means sugar solution in the middle east.

the lebanese baklawa i just tried was sugar syrup with that being their tradition.

 I am grateful for the education, although I have a syrup called homey in the packet here in london if you would like to try it, vile stuff.

Kind Regards,
Dave

---

From: Colin Doyle <[email-masked]>
Date: Mon, 24 Feb 2014 17:11:16 +0000

We aren't doing too bad in PDX, either.

http://portlandurbanbeekeepers.org/
http://www.orsba.org/htdocs/pdx.php

Most of the restaurants (even the fast-food joint, Burgerville), source 
their honey from beekeepers operating around or in the metro area. As 
for Baklawa, the best I've had outside of Egypt is at a grocery store 
called Barbur Whole Foods and is made from scratch by the owners, a 
couple of Syrian ex-pat brothers.

C

-- 
*Colin Doyle*
CCNA . F5 ASP/ATSP . Juniper JES
Director of Network Services
Verilan, Inc.
7327 SW Barnes Rd. #215
Portland, OR 97225

+1 503.810.2129 [mobile]
[email-masked] <mailto:[email-masked]> [email]
cdoyle.verilan [skype]
www.verilan.com <http://www.verilan.com/> [website]

This e-mail contains proprietary information and may be confidential. If 
you are not the intended recipient of this e-mail, you are hereby 
notified that any dissemination, distribution or copying of this message 
is strictly prohibited. If you received this message in error, please 
delete it immediately.

---

From: Scott Brim <[email-masked]>
Date: Mon, 24 Feb 2014 12:13:56 -0500

I've concluded that Dave must have run into some terrible honey on a
visit to the USA.

---

From: David Misell <[email-masked]>
Date: Mon, 24 Feb 2014 17:15:10 +0000

good,
a volunteer I have a US example!

Kind Regards,
Dave

> On 24 Feb 2014, at 17:13, Scott Brim <[email-masked]> wrote:
>

---

From: Robert Moskowitz <[email-masked]>
Date: Mon, 24 Feb 2014 12:33:47 -0500

> the lebanese baklawa i just tried was sugar syrup with that being their tradition.

And of course 'Divash' is date derived, not from bees.  Date syrup is 
also common in the Mideast.

I have a couple of good sources of honey here, both Michigan and from 
Pennsylvania.

---

From: Arran Cudbard-Bell <[email-masked]>
Date: Mon, 24 Feb 2014 17:37:29 +0000

On 24 Feb 2014, at 17:05, David Misell <[email-masked]> wrote:

> Apparently the masses get mushed bee bits and sugar syrup

The bits allow them to market it as honey, as then it can be classified as a bee derived product.

> , but californians get organic hign grade honey, rumours of pesticide killing all the bees are wrong or highly exagerated and while syrup means maple syrup in the us it means sugar solution in the middle east.

Either make a rather good rocket propellant when used with Potassium Nitrate as the oxidiser.

It's not even the strangest substance to be tried as rocket fuel. In 1945 JPL test fired a combination of d-limonene and WFNA (White Fuming Nitric Acid). It had the rather delightful side effect of filling the test area with the odour of lemon oil.

-Arran

---

From: Geoff Mulligan <[email-masked]>
Date: Mon, 24 Feb 2014 15:20:57 -0700

The SmartAmerica Challenge is a Presidential Innovation Fellows project 
to show how combinations of Cyber-Physical Systems testbeds from 
different industry segments can show measurable and tangibenefitsble . 
The Challenge is about taking the research in CPS and building solutions 
that will benefit with new jobs, save lives and improve the economy.

We launched the Challenge on Dec 12 at the White House with 60 
participants and created 12 projects.  At the Feb 11 TechJam held at 
NIST we had briefings on the current 18! projects and since that time we 
have launched 2 more projects.  The projects cover areas of Intelligent 
Transportation, Smart Manufacturing, Smart Energy, Healthcare, High 
Confidence Network fabric (SDN, and Security), and Disaster Response.

Over the next 3 months the teams will be working diligently and 
tirelessly to make their systems and ideas come alive in time for the 
SmartAmerica Summit to be held as a multi-day event in June at the White 
House.

So why am I bothering the list with this...

1) Though the time is short, if you or your company is working on CPS 
and think that you might have something to contribute, there is still 
time to engage in the Challenge - I want to give you more information 
and answer your questions.

2) The Presidential Innovation Fellow program is about the start 
searching for the next round of participants.  I would like to let folks 
know about the program and provide some information about applying

3) The IPSO Alliance has launched the IPSO Challenge 2014 where we are 
searching for cool/innovative/earth-shattering ideas/products/devices.  
We are giving away over $50K USD in prizes and we just require that you 
must be able to build your idea or concept or bring your product or 
device and that it MUST use IP! So I also want to tell folks how they 
can enter the contest and win some money.

Geoff

-- 
*Geoff Mulligan | Presidential Innovation Fellow | Executive Office of 
the President | 301.975.6283*

On 02/23/2014 06:22 PM, Okafor Chukwuemeka wrote:
> On Sun, Feb 23, 2014 at 8:35 AM, Abdussalam Baryun 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     Give us small summary or reference to the presentation, the time
>     period, and who is it targeting (is it for only IETF American
>     participants or it is for the IETF world participants?) that
>     information will help me know if I can attend.
>
>         At a previous IETF I gave a talk about the SmartAmerica
>         Challenge project which is part of the White House's
>         Presidential Innovation Fellows program.  The Challenge has
>         started and we have over 20 projects.
>
>         I would like to give an update if anyone is interested - tell
>         you about the projects and our plans for the next 4 months.
>
>         In addition the White House will soon announce opening the
>         next round of Presidential Innovation Fellows applications.  I
>         would like to spend a few minutes to let you know about the
>         program and hopefully get you interested in serving.
>
>         In the mean time please reply directly to me if you would like
>         to attend so that I can work to get an appropriately sized room.
>
>         I am thinking Thursday evening since Bits and Bites is
>         canceled, but possibly Wednesday evening after the plenary.
>
>     [email-masked] <mailto:[email-masked]>