Subject: [91all] IETF91 Network Shutdown

From: Jim Martin <[email-masked]>
Date: Fri, 14 Nov 2014 12:15:13 -1000

Gentlepeople,
	As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network. The main IETF networks in the Conference Center will be being removed from meeting rooms throughout the day as their last meetings ends, with the Terminal Room being the final thing turned off at 4pm today.

	The guest room Internet will revert to the traditional Hilton networks throughout the afternoon. The “ietf-hotel” SSID will disappear and the second wired port in each room will become inactive. As Randy mentioned this morning, if you moved the hotel cable to the second port, please move it back. To use the Hilton network, please use promo code “GND270” on the hhonors SSID for free access until you depart.

	The “ietf-public” and “ietf-public-a” SSIDs in the restaurant, bar, and pool areas will stay active until Sunday afternoon.

	We hope you all have a good trip home and look forward to seeing everyone in Dallas!

	- Jim and the NOC Team

---

From: Ray Pelletier <[email-masked]>
Date: Fri, 14 Nov 2014 14:06:16 -1000

Jim,

Great job, especially tackling all the issues that the team confronted in the beginning.

Thanks once again for the team’s consistently excellent network.

Ray

On Nov 14, 2014, at 12:15 PM, Jim Martin <[email-masked]> wrote:

> _______________________________________________
> 91all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/91all