Subject: Re: [93attendees] [93all] IETF 93 - Breaks

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Mon, 20 Jul 2015 19:01:54 +0200

And I guess it will be possible to have ZERO in addition to diet Coke ?

Saludos,
Jordi

-----Mensaje original-----
De: ietf <[email-masked]> on behalf of <[email-masked]>
Responder a: <[email-masked]>
Fecha: lunes, 20 de julio de 2015, 11:29
Para: <[email-masked]>
Asunto: AW: [93all] IETF 93 - Breaks

>Could beverages be enhanced by an offer of bottled mineral water? I've
>been in on Monday morning 8.45 and there were just soft drinks. I'd not
>be concerned if you were removing all soft-drinks and offer mineral water
>only.
>
>Thanks and regards,
>
>Ruediger
>
>-----Ursprüngliche Nachricht-----
>Von: 93all [mailto:[email-masked]] Im Auftrag von IETF Secretariat
>Gesendet: Montag, 20. Juli 2015 11:21
>An: [email-masked]
>Betreff: [93all] IETF 93 - Breaks
>
>Please note that since breakfast is included in the IETF hotel guest room
>rate, continental breakfast will not be served at the meeting.
>
>Beverages only will be available in the IETF registration area (Congress
>Hall Foyer) from 08:00-09:00 Monday-Friday.
>
>_______________________________________________
>93all mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/93all
>

---

From: Dave Crocker <[email-masked]>
Date: Mon, 20 Jul 2015 19:08:00 +0200

> And I guess it will be possible to have ZERO in addition to diet Coke ?

And local beer.

And maybe some sausages.

d/

-- 
Dave Crocker
Brandenburg InternetWorking
bbiw.net

---

From: Michal Krsek <[email-masked]>
Date: Mon, 20 Jul 2015 20:23:20 +0200

And "utopenci" instead of boring vegies!

MK

> On 20. 7. 2015, at 19:08, Dave Crocker <[email-masked]> wrote:
> 
> 93attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/93attendees

---

From: Piotr Wydrych <[email-masked]>
Date: Tue, 21 Jul 2015 09:54:43 +0200

Hi All,

> And I guess it will be possible to have ZERO in addition to diet Coke ?

I wish coke would be replaced by Kofola. You can drink Coca-cola coke 
everywhere in the world, but Kofola - only in Czech Republic & Slovakia.
Actually, you cannot say you've visited CZ unless you drink at least a 
pint of it ;-)

Best,
Piotr 'GhosT' Wydrych
-- 
Piotr 'GhosT' Wydrych .. xmpp:wydrych//agh.edu.pl .. http://wydrych.net/

A: Because it messes up the order in which people normally read text.
Q: Why is top-posting such a bad thing?

---

From: Gregory Mirsky <[email-masked]>
Date: Tue, 21 Jul 2015 07:58:11 +0000

And watched Lemonade Joe http://www.imdb.com/title/tt0058275/ at least once

	Regards,
		Greg

-----Original Message-----
From: 93attendees [mailto:[email-masked]] On Behalf Of Piotr Wydrych
Sent: Tuesday, July 21, 2015 9:55 AM
To: [email-masked]
Subject: Re: [93attendees] [93all] IETF 93 - Breaks

Hi All,

> And I guess it will be possible to have ZERO in addition to diet Coke ?

I wish coke would be replaced by Kofola. You can drink Coca-cola coke everywhere in the world, but Kofola - only in Czech Republic & Slovakia.
Actually, you cannot say you've visited CZ unless you drink at least a pint of it ;-)

Best,
Piotr 'GhosT' Wydrych

---

From: Василий Долматов <[email-masked]>
Date: Tue, 21 Jul 2015 11:22:33 +0300

Yeah, and find ColaRoca Lemonade somewhere ;)

вторник, 21 июля 2015 г. пользователь Gregory Mirsky написал:

> From: 93attendees [mailto:[email-masked] <javascript:;>] On
> Behalf Of Piotr Wydrych
> To: [email-masked] <javascript:;>
> [email-masked] <javascript:;>
> [email-masked] <javascript:;>

---

From: Ladislav Lhotka <[email-masked]>
Date: Tue, 21 Jul 2015 10:45:36 +0200

> On 21 Jul 2015, at 10:22, Василий Долматов <[email-masked]> wrote:
> 

Actually, it is Kolaloka - "If you want to be fast on trigger, you got to drink Kolaloka!"

T-shirt is available at least:

http://www.geekshirts.cz/motivy/tricko/kolaloka/

Lada

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Dean Bogdanovic <[email-masked]>
Date: Tue, 21 Jul 2015 10:50:06 +0200

The best series for IETFers you really have to watch is A je to! Pat a Mat

I have to find shirt or figurines. They made me laugh so many times

Dean

> On Jul 21, 2015, at 10:45 AM, Ladislav Lhotka <[email-masked]> wrote:
> 
>

---

From: Василий Долматов <[email-masked]>
Date: Tue, 21 Jul 2015 12:01:21 +0300

Stand corrected.
Memory failure, sorry, it was more than 40 years ago, when I see it ;)

вторник, 21 июля 2015 г. пользователь Ladislav Lhotka написал:

>
> > On 21 Jul 2015, at 10:22, Василий Долматов <[email-masked]
> <javascript:;>> wrote:
> >
> > From: 93attendees [mailto:[email-masked] <javascript:;>]
> On Behalf Of Piotr Wydrych