Subject: [93attendees] How

From: ibn khedher hatem <[email-masked]>
Date: Thu, 23 Jul 2015 18:27:04 +0200

Dear all,

Please, could You tell me how can i join ops/dime group or any other one ?

Kinds,
Hatem IBN KHEDHER

---

From: Yoav Nir <[email-masked]>
Date: Thu, 23 Jul 2015 20:29:27 +0200

> Please, could You tell me how can i join ops/dime group or any other one ?

Hi.

The IETF is not a member organization. None of us is a member of the IETF nor a member of any particular working group. 

The only thing you can join is the mailing list.

You do that at https://www.ietf.org/mailman/listinfo/ <https://www.ietf.org/mailman/listinfo/><insert wg name here>

For example: https://www.ietf.org/mailman/listinfo/dime <https://www.ietf.org/mailman/listinfo/dime>

Hope this helps

Yoav

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 24 Jul 2015 06:38:24 +1200

Also, did you read the information for newcomers?:
http://www.ietf.org/newcomers.html

Regards
   Brian Carpenter

On 24/07/2015 06:29, Yoav Nir wrote:
> _______________________________________________
> 93attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/93attendees
>