Subject: [93attendees] social ticket for sale

From: Olaf Bergmann <[email-masked]>
Date: Sun, 19 Jul 2015 11:29:37 +0200

I have a spare ticket for the social event to sell. Just drop me a line
or talk to me in person at the welcome reception if you are interested.

Grüße
Olaf

---

From: Olaf Bergmann <[email-masked]>
Date: Sun, 19 Jul 2015 11:43:47 +0200

> or talk to me in person at the welcome reception if you are interested.

Taken, sorry.

Grüße
Olaf