Subject: [93attendees] Anybody has got a spare social event ticket?

From: Naeem Khademi <[email-masked]>
Date: Thu, 09 Jul 2015 21:54:24 +0200

Hi

Is there anybody with an extra social event ticket willing to sell?

Regards,
Naeem

---

From: Tore Anderson <[email-masked]>
Date: Fri, 10 Jul 2015 07:00:08 +0200

> Is there anybody with an extra social event ticket willing to sell?

I'm interested in obtaining a ticket to the social event, as well.

Tore

---

From: Jeff Osborn <[email-masked]>
Date: Fri, 10 Jul 2015 16:52:47 +0000 (UTC)

I need 2 tickets to the social event as well.  How did it sell out so early?  

-- 
Jeff Osborn
President
Internet Systems Consortium

---

From: Lisa Lorenzin <[email-masked]>
Date: Fri, 10 Jul 2015 21:10:23 +0000

+1

-----Original Message-----
From: 93attendees [mailto:[email-masked]] On Behalf Of Jeff Osborn
Sent: Friday, July 10, 2015 12:53 PM
To: Tore Anderson
Cc: [email-masked]
Subject: Re: [93attendees] Anybody has got a spare social event ticket?

_______________________________________________
93attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/93attendees

---

From: Sarah Banks <[email-masked]>
Date: Fri, 10 Jul 2015 17:17:33 -0700

I've got 1 that I cannot use, and I'm happy to sell it at the prevailing USD charge when I arrive in Prague. Unicast me if this works for you.

thanks
Sarah

> On Jul 10, 2015, at 2:10 PM, Lisa Lorenzin <[email-masked]> wrote:
> 
> +1
>

---

From: Tina TSOU <[email-masked]>
Date: Wed, 15 Jul 2015 11:19:29 +0800

Dear all,

If anyone would like to transfer social event tickets, I need two. I can pay by cash or bank transfer.
Do children need tickets?

Thank you for your consideration.

Thank you,
Tina

> On Jul 11, 2015, at 8:17 AM, Sarah Banks <[email-masked]> wrote:
>

---

From: Amy Vezza <[email-masked]>
Date: Wed, 15 Jul 2015 05:09:42 -0400

Hi Tina,

According to the host’s Web site: children age 10 and under do not need tickets for the Social Event.  Please see:

http://www.ietf93.cz/#socialevent

Best regards,

Amy

> On Jul 14, 2015, at 11:19 PM, Tina TSOU <[email-masked]> wrote:
> 
> Dear all,
>

---

From: Tina TSOU <[email-masked]>
Date: Wed, 15 Jul 2015 17:17:10 +0800

Dear Amy,

Thank you for your prompt reply.

Then I need only two tickets for adults.

Thank you,
Tina

> On Jul 15, 2015, at 5:09 PM, Amy Vezza <[email-masked]> wrote:
> 
> Hi Tina,
>