Subject: [93attendees] Hoodie

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 23 Jul 2015 07:19:12 +0000

Hi,

I am afraid I forgot a hoodie at the stage chairs of the Congress Hall II room yesterday afternoon. Any news about it will be greatly appreciated, and even reasonably rewarded.

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Warren Kumari <[email-masked]>
Date: Thu, 23 Jul 2015 09:45:40 +0200

Was it grey and have something about NVF on it? if so, I handed it
into the secretariat last night....

W

On Thu, Jul 23, 2015 at 9:19 AM, DIEGO LOPEZ GARCIA
<[email-masked]> wrote:
> Hi,
>
> I am afraid I forgot a hoodie at the stage chairs of the Congress Hall II
> room yesterday afternoon. Any news about it will be greatly appreciated, and
> even reasonably rewarded.
>
> --
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario,
> puede contener información privilegiada o confidencial y es para uso
> exclusivo de la persona o entidad de destino. Si no es usted. el
> destinatario indicado, queda notificado de que la lectura, utilización,
> divulgación y/o copia sin autorización puede estar prohibida en virtud de la
> legislación vigente. Si ha recibido este mensaje por error, le rogamos que
> nos lo comunique inmediatamente por esta misma vía y proceda a su
> destrucción.
>
> The information contained in this transmission is privileged and
> confidential information intended only for the use of the individual or
> entity named above. If the reader of this message is not the intended
> recipient, you are hereby notified that any dissemination, distribution or
> copying of this communication is strictly prohibited. If you have received
> this transmission in error, do not read it. Please immediately reply to the
> sender that you have received this communication in error and then delete
> it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário,
> pode conter informação privilegiada ou confidencial e é para uso exclusivo
> da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário
> indicado, fica notificado de que a leitura, utilização, divulgação e/ou
> cópia sem autorização pode estar proibida em virtude da legislação vigente.
> Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique
> imediatamente por esta mesma via e proceda a sua destruição
>
> _______________________________________________
> 93attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/93attendees
>

-- 
I don't think the execution is relevant when it was obviously a bad
idea in the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair
of pants.
   ---maf

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 23 Jul 2015 07:49:47 +0000

It was! Thanks, Warren. I'll ask for it...

On 23 Jul 2015, at 09:45 , Warren Kumari <[email-masked]<mailto:[email-masked]>> wrote:

W

On Thu, Jul 23, 2015 at 9:19 AM, DIEGO LOPEZ GARCIA
<[email-masked]<mailto:[email-masked]>> wrote:
Hi,

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

---

From: Alistair Woodman <[email-masked]>
Date: Thu, 23 Jul 2015 01:07:30 -0700

Due to the perceive 'danger' of NFV, it was taken outside by the hotel security and was 'dis-armed' with a controlled explosion :-;

Sent from my iPad

> On Jul 23, 2015, at 12:49 AM, DIEGO LOPEZ GARCIA <[email-masked]> wrote:
> 
>> On 23 Jul 2015, at 09:45 , Warren Kumari <[email-masked]> wrote:
>>

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 23 Jul 2015 09:39:45 +0000

I feel like the Toxic Avenger indeed...

On 23 Jul 2015, at 10:07 , Alistair Woodman <[email-masked]<mailto:[email-masked]>> wrote:

Sent from my iPad

On Jul 23, 2015, at 12:49 AM, DIEGO LOPEZ GARCIA <[email-masked]<mailto:[email-masked]>> wrote:

W

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

_______________________________________________
93attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/93attendees

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
_______________________________________________
93attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/93attendees

Dr Diego R. Lopez
Telefonica I+D

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Thu, 23 Jul 2015 09:48:59 +0000

And the hoodie has come back to its legitimate owner... Thanks again!

W

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D