Subject: [93attendees] Free public transport tickets

From: Daniel Rozum <[email-masked]>
Date: Thu, 16 Jul 2015 15:16:54 +0200

Hi all!

We negotiated with Prague Convention Bureau free public transport 
tickets for IETF attendees.

At registration desk for IETF, each participant will receive a ticket 
entitling him or her to free public transportation (except for trains) 
in the zones P, 0 and B in the Prague area. These zones cover the 
capital including the airport. The ticket is valid from July 19, 2015 to 
July 24, 2015. In case of any inspection during using the public 
transport, it is necessary to show the ticket as well as the IETF badge.

Thank you!

Daniel Rozum
project coordinator
CZ.NIC

---

From: Oliver Hahm <[email-masked]>
Date: Thu, 16 Jul 2015 15:20:45 +0200

Hi!

> We negotiated with Prague Convention Bureau free public transport tickets
> for IETF attendees.

That's awesome! Thanks!

Cheers,
Oleg

---

From: "Patrik Fältström" <[email-masked]>
Date: Thu, 16 Jul 2015 15:27:37 +0200

On 16 Jul 2015, at 15:16, Daniel Rozum wrote:

> We negotiated with Prague Convention Bureau free public transport tickets for IETF attendees.
>
> At registration desk for IETF, each participant will receive a ticket entitling him or her to free public transportation (except for trains) in the zones P, 0 and B in the Prague area. These zones cover the capital including the airport. The ticket is valid from July 19, 2015 to July 24, 2015. In case of any inspection during using the public transport, it is necessary to show the ticket as well as the IETF badge.

Great!

  Patrik Fältström
  Head of Research and Development
  Netnod

---

From: Tony Hansen <[email-masked]>
Date: Thu, 16 Jul 2015 09:37:10 -0400

nice!

On 7/16/15 9:16 AM, Daniel Rozum wrote:
> capital including the airport. The ticket is valid from July 19, 2015
> to July 24, 2015. In case of any inspection during using the public

---

From: "Ing.Tomas Marsalek" <[email-masked]>
Date: Thu, 16 Jul 2015 15:42:48 +0200

Thank you Daniel and CZ.NIC!! Nice service!

Tomas

-----Original Message-----
From: 93attendees [mailto:[email-masked]] On Behalf Of Daniel
Rozum
Sent: Thursday, July 16, 2015 3:17 PM
To: [email-masked]
Subject: [93attendees] Free public transport tickets

Hi all!

At registration desk for IETF, each participant will receive a ticket
entitling him or her to free public transportation (except for trains) in
the zones P, 0 and B in the Prague area. These zones cover the capital
including the airport. The ticket is valid from July 19, 2015 to July 24,
2015. In case of any inspection during using the public transport, it is
necessary to show the ticket as well as the IETF badge.

Thank you!

Daniel Rozum
project coordinator
CZ.NIC

_______________________________________________
93attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/93attendees

---

From: Dean Bogdanovic <[email-masked]>
Date: Thu, 16 Jul 2015 16:09:45 +0200

Daniel and CZ.NIC, thank you for the nice service!!

Does this include the companion program as well?

Dean

> On Jul 16, 2015, at 3:42 PM, Ing.Tomas Marsalek <[email-masked]> wrote:
>

---

From: Daniel Rozum <[email-masked]>
Date: Thu, 16 Jul 2015 16:24:45 +0200

Andy,
for now, we are counting with the tickets for regular attendees only.
In the beginning of next week, we will see if we have any spare tickets 
and will offer them to official companions.

Thank you for understanding.

Daniel

Dne 16.7.2015 v 15:42 Andrew G. Malis napsal(a):
> Daniel,
>
> Is this available for companions as well?
>
> Thanks,
> Andy
>
> On Thu, Jul 16, 2015 at 9:16 AM, Daniel Rozum <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     Hi all!
>
>     At registration desk for IETF, each participant will receive a
>     ticket entitling him or her to free public transportation (except
>     for trains) in the zones P, 0 and B in the Prague area. These
>     zones cover the capital including the airport. The ticket is valid
>     from July 19, 2015 to July 24, 2015. In case of any inspection
>     during using the public transport, it is necessary to show the
>     ticket as well as the IETF badge.
>
>     Thank you!
>
>     Daniel Rozum
>     project coordinator
>     CZ.NIC
>
>     [email-masked] <mailto:[email-masked]>

-- 
Daniel Rozum
projektový koordinátor
CZ.NIC, z. s. p. o.
Milešovská 5, 130 00 Praha 3
tel.: + 420 739 632 713
www.nic.cz

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Thu, 16 Jul 2015 12:11:19 -0300

+1, I believe this is a terrific idea.

Thanks!

---

From: Jari Arkko <[email-masked]>
Date: Thu, 16 Jul 2015 16:52:00 +0100

Thank you very much!

Jari

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 16 Jul 2015 12:09:27 -0400

Daniel,

Absolutely, and thanks for the service, it's great!

Cheers,
Andy

On Thu, Jul 16, 2015 at 10:24 AM, Daniel Rozum <[email-masked]> wrote:

> On Thu, Jul 16, 2015 at 9:16 AM, Daniel Rozum <[email-masked]> wrote:
>
>> Hi all!
>>
> tel.: + 420 739 632 713www.nic.cz
>
>

---

From: Randall Gellens <[email-masked]>
Date: Thu, 16 Jul 2015 09:45:30 -0700

This sounds very nice.  Can you please clarify what it applies to?  I 
am not sure if the subway counts as a train (and so isn't free for 
us) or not.

At 3:16 PM +0200 7/16/15, Daniel Rozum wrote:

> for trains) in the zones P, 0 and B in the Prague area. These zones 
> cover the capital including the airport. The ticket is valid from 
> July 19, 2015 to July 24, 2015. In case of any inspection during 
> using the public transport, it is necessary to show the ticket as 
> well as the IETF badge.
>
>  Thank you!
>
>  Daniel Rozum
>  project coordinator
>  CZ.NIC
>

-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly selected tag: ---------------
Howe's Law:
    Everyone has a scheme that will not work.

---

From: Dmitry Belyavsky <[email-masked]>
Date: Thu, 16 Jul 2015 20:13:51 +0300

Hello Daniel,

Thank you very much!

-- 
SY, Dmitry Belyavsky

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 16 Jul 2015 21:14:54 +0200

If anyone needs a ticket during the validity period of the IETF ticket:
I have a transferable monthly ticket I'm already using that I could then
lend out.
(I'd like to have it back for Sat 25th, if that is easy to achieve.)

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 17 Jul 2015 05:56:20 +0200

That is now claimed.  Sorry I have only one :-)

Sent from my iPad

> On 16.07.2015, at 21:14, Carsten Bormann <[email-masked]> wrote:
>

---

From: [email-masked]
Date: Fri, 17 Jul 2015 08:30:47 +0200

Hi,
in Prague transport system, metro doesn't counts as a train.
Ticket is valid for metro, buses and tramways.

Classical train transport is provided by different company than the rest 
of public transport, this is the reason, why trains are not included.

Daniel

Dne 2015-07-16 18:45, Randall Gellens napsal:
> am not sure if the subway counts as a train (and so isn't free for us)
> or not.
>

---

From: JESUS MARIA MARTIN GARCIA <[email-masked]>
Date: Sun, 19 Jul 2015 21:34:50 +0000

Hi Daniel,

Thanks for this, it's really helpful.
Question: Is the ticket accepted on the AE (Airport Express) bus?
(it seems to have different tickets to the rest of public transport)

BR
Jesus

-----Mensaje original-----
De: 93attendees [mailto:[email-masked]] En nombre de [email-masked]
Enviado el: viernes, 17 de julio de 2015 8:31
Para: Randall Gellens
CC: [email-masked]
Asunto: Re: [93attendees] Free public transport tickets

Hi,

Classical train transport is provided by different company than the rest of public transport, this is the reason, why trains are not included.

Daniel

Dne 2015-07-16 18:45, Randall Gellens napsal:
>> ticket entitling him or her to free public transportation (except for
>> trains) in the zones P, 0 and B in the Prague area. These zones cover
>> the capital including the airport. The ticket is valid from July 19,
>> 2015 to July 24, 2015. In case of any inspection during using the
>> public transport, it is necessary to show the ticket as well as the
>> IETF badge.
>>
>>  Thank you!
>>
>>  Daniel Rozum
>>  project coordinator
>>  CZ.NIC
>>

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Piotr Wydrych <[email-masked]>
Date: Sun, 19 Jul 2015 23:54:33 +0200

Jesus,

> (it seems to have different tickets to the rest of public transport)

According to <http://www.dpp.cz/linka-ae-airport-express/>, Prague 
integrated tickets (in my understanding incl. our free passes) aren't 
valid in the AE.

Best,
Piotr 'GhosT' Wydrych
-- 
Piotr 'GhosT' Wydrych .. xmpp:wydrych//agh.edu.pl .. http://wydrych.net/

A: Because it messes up the order in which people normally read text.
Q: Why is top-posting such a bad thing?

---

From: Ondrej Filip <[email-masked]>
Date: Mon, 20 Jul 2015 01:38:17 +0200

> (it seems to have different tickets to the rest of public transport)

Hi Jesus,
no, the ticket is not valid for AE.

	Ondrej

-- 
 (  CZ.NIC z.s.p.o.                              )
 -------------------------------------------------
  Ondrej Filip  -  CEO

  Office : Milesovska 5, Praha 3,  Czech Republic
  Email  : [email-masked]  http://www.nic.cz
  Private: [email-masked]
 -------------------------------------------------

---

From: Michal Krsek <[email-masked]>
Date: Mon, 20 Jul 2015 01:43:28 +0200

> no, the ticket is not valid for AE.

... so you may use Subway B (Yellow) towards Zlicin and then bus #100 to 
get from Hilton to the Airport.

             M

---

From: Richard Lamb <[email-masked]>
Date: Mon, 20 Jul 2015 09:33:03 +0000

This is great. If you are at the intercon, a 10 min ride on the 207 bus takes you to/from the Hilton.

Sent from my iPhone

> On Jul 16, 2015, at 17:11, Carlos M. Martinez <[email-masked]> wrote:
>