Subject: [93attendees] Not that great... Free public transport tickets

From: "Orit Levin (LCA)" <[email-masked]>
Date: Tue, 21 Jul 2015 09:50:38 +0000

"We run out of free transport tickets" is not a welcoming answer that I expected to hear on Tue morning or any time during the IETF working week (and especially to the full week pre-paid participants).

Thanks,
Orit.

> -----Original Message-----
> From: 93attendees [mailto:[email-masked]] On Behalf Of
> Richard Lamb
> Sent: Monday, July 20, 2015 2:33 AM
> To: Carlos M. Martinez
> Cc: Daniel Rozum; Dean Bogdanovic; [email-masked]; Ing.Tomas
> Marsalek
> Subject: Re: [93attendees] Free public transport tickets
> 
> This is great. If you are at the intercon, a 10 min ride on the 207 bus takes
> you to/from the Hilton.
> 
> 
> 
> Sent from my iPhone
> 
> > On Jul 16, 2015, at 17:11, Carlos M. Martinez <[email-masked]> wrote:
> >
> > +1, I believe this is a terrific idea.
> >
> > Thanks!
> >
> >> On 7/16/15 11:09 AM, Dean Bogdanovic wrote:
> >> Daniel and CZ.NIC, thank you for the nice service!!
> >>
> >> Does this include the companion program as well?
> >>
> >> Dean
> >>
> >>> On Jul 16, 2015, at 3:42 PM, Ing.Tomas Marsalek <[email-masked]>
> wrote:
> >>>
> >>> Thank you Daniel and CZ.NIC!! Nice service!
> >>>
> >>> Tomas
> >>>
> >>>
> >>> -----Original Message-----
> >>> From: 93attendees [mailto:[email-masked]] On Behalf
> Of Daniel
> >>> Rozum
> >>> Sent: Thursday, July 16, 2015 3:17 PM
> >>> To: [email-masked]
> >>> Subject: [93attendees] Free public transport tickets
> >>>
> >>> Hi all!
> >>>
> >>> We negotiated with Prague Convention Bureau free public transport
> tickets
> >>> for IETF attendees.
> >>>
> >>> At registration desk for IETF, each participant will receive a ticket
> >>> entitling him or her to free public transportation (except for trains) in
> >>> the zones P, 0 and B in the Prague area. These zones cover the capital
> >>> including the airport. The ticket is valid from July 19, 2015 to July 24,
> >>> 2015. In case of any inspection during using the public transport, it is
> >>> necessary to show the ticket as well as the IETF badge.
> >>>
> >>> Thank you!
> >>>
> >>> Daniel Rozum
> >>> project coordinator
> >>> CZ.NIC
> >>>
> >>> _______________________________________________
> >>> 93attendees mailing list
> >>> [email-masked]
> >>> https://www.ietf.org/mailman/listinfo/93attendees
> >>>
> >>> _______________________________________________
> >>> 93attendees mailing list
> >>> [email-masked]
> >>> https://www.ietf.org/mailman/listinfo/93attendees
> >> _______________________________________________
> >> 93attendees mailing list
> >> [email-masked]
> >> https://www.ietf.org/mailman/listinfo/93attendees
> >
> > _______________________________________________
> > 93attendees mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/93attendees
> 
> _______________________________________________
> 93attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/93attendees

---

From: Jared Mauch <[email-masked]>
Date: Tue, 21 Jul 2015 05:52:32 -0400

I do not intend to use mine, and would be happy to give it to you.

- jared

> On Jul 21, 2015, at 5:50 AM, Orit Levin (LCA) <[email-masked]> wrote:
>

---

From: Philippe Klein <[email-masked]>
Date: Tue, 21 Jul 2015 11:10:20 +0000

I am looking for a pass too as I stay at the Intercontinental
Thx u /Ph

Sent from my iPhone (any typo is Apple's fault, not mine...)

> On Jul 21, 2015, at 11:52, Jared Mauch <[email-masked]> wrote:
>

---

From: "Orit Levin (LCA)" <[email-masked]>
Date: Tue, 21 Jul 2015 11:26:11 +0000

+1
I got a ticket already! :-)
Thanks!!!
Orit.

> From: Jared Mauch [mailto:[email-masked]]
> Sent: Tuesday, July 21, 2015 4:23 AM
> To: Christian Koenning
> Cc: Philippe Klein; Jared Mauch; Orit Levin (LCA); Dean Bogdanovic;
> [email-masked]; Daniel Rozum; Ing.Tomas Marsalek; Richard Lamb;
> Carlos M. Martinez
> Subject: Re: [93attendees] Not that great... Free public transport tickets
> 
> 	Suggestion: If you do not intend to use your ticket, please
> consider returning it to the registration desk.
> 
> 	- Jared
> 
> On Tue, Jul 21, 2015 at 11:21:47AM +0000, Christian Koenning wrote:
> > I do not intend to use mine, I will ping you off list.
> > Christian
> >
> >
> >
> >
> > On 21/07/2015, 12:10, "93attendees on behalf of Philippe Klein"
> <[email-masked] on behalf of [email-masked]>
> wrote:
> >
> > >>> "We run out of free transport tickets" is not a welcoming answer that
> I expected to hear on Tue morning or any time during the IETF working
> week (and especially to the full week pre-paid participants).
> > >>>
> > >>> Thanks,
> > >>> Orit.
> > >>>
> --
> Jared Mauch  | pgp key available via finger from [email-masked]
> clue++;      | http://puck.nether.net/~jared/  My statements are only mine.

---

From: Naeem Khademi <[email-masked]>
Date: Tue, 21 Jul 2015 11:28:46 +0000

There is a saying "Don't look a gift horse in the mouth”. I have been to few recent IETFs and none of them provided any public transport ticket for the entire week and this is the first one I noticed it did. I wouldn’t count that as “unwelcoming” nevertheless ;-). 

Cheers,
Naeem

> On Jul 21, 2015, at 11:50 AM, Orit Levin (LCA) <[email-masked]> wrote:
>

---

From: "Charles E. Perkins" <[email-masked]>
Date: Tue, 21 Jul 2015 04:29:21 -0700

Hello folks,

If anyone has another transport ticket to give away, I could put it to 
good use.

Regards,
Charlie P.

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 21 Jul 2015 04:31:25 -0700 (PDT)

On Tue, 21 Jul 2015, Orit Levin (LCA) wrote:

> "We run out of free transport tickets" is not a welcoming answer 
> that I expected to hear on Tue morning or any time during the IETF 
> working week (and especially to the full week pre-paid 
> participants).
> 
> Thanks,
> Orit.
> 

Sure, but it was a donation from the City of Prague and while the 
individual tickets may not have a large value, it does cost the
city something to provide this free service and obviously they
don't have an endless supply.

Ole

---

From: Alia Atlas <[email-masked]>
Date: Tue, 21 Jul 2015 07:36:05 -0400

This was a lovely favor that the host was able to get for IETF.  It is not
usual and is greatly appreciated.

Of course the host would figure out numbers based attendance projections
and what was practical to negotiate.

I am sorry that you are grumpy that you weren't able to take advantage of
this favor - but publicly snarling at not getting a nice but minor
consideration is a poor way to repay the hard work that our hosts have put
into the meeting.

Regards,
Alia
On Jul 21, 2015 11:51 AM, "Orit Levin (LCA)" <[email-masked]> wrote:

> "We run out of free transport tickets" is not a welcoming answer that I
> expected to hear on Tue morning or any time during the IETF working week
> (and especially to the full week pre-paid participants).
>
> Thanks,
> Orit.
>

---

From: Dean Bogdanovic <[email-masked]>
Date: Tue, 21 Jul 2015 13:38:17 +0200

Alia,

Thank you for putting an eloquent response for the silent majority 

Dean

> On Jul 21, 2015, at 13:36, Alia Atlas <[email-masked]> wrote:
> 
> This was a lovely favor that the host was able to get for IETF.  It is not usual and is greatly appreciated.
> 
> Of course the host would figure out numbers based attendance projections and what was practical to negotiate. 
> 
> I am sorry that you are grumpy that you weren't able to take advantage of this favor - but publicly snarling at not getting a nice but minor consideration is a poor way to repay the hard work that our hosts have put into the meeting.
> 
> Regards,
> Alia
>

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 21 Jul 2015 04:38:37 -0700 (PDT)

+1,261  (onsite)

---

From: "John G. Scudder" <[email-masked]>
Date: Tue, 21 Jul 2015 13:41:30 +0200

> "We run out of free transport tickets" is not a welcoming answer that I expected to hear on Tue morning or any time during the IETF working week (and especially to the full week pre-paid participan…

Obviously something for the Transport ADs to fix.

--John

---

From: "Orit Levin (LCA)" <[email-masked]>
Date: Tue, 21 Jul 2015 12:07:42 +0000

Keeping the minority/majority topic aside, the idea was cool and highly appreciated.
The execution and the communications around it - not that much.
Sorry for being too brief (and upset) earlier.

Orit.

From: Dean Bogdanovic [mailto:[email-masked]]
Sent: Tuesday, July 21, 2015 4:38 AM
To: Alia Atlas
Cc: Orit Levin (LCA); Daniel Rozum; Carlos M. Martinez; Richard Lamb; Ing.Tomas Marsalek; [email-masked]
Subject: Re: [93attendees] Not that great... Free public transport tickets

Alia,

Dean

On Jul 21, 2015, at 13:36, Alia Atlas <[email-masked]<mailto:[email-masked]>> wrote:

Regards,
Alia
On Jul 21, 2015 11:51 AM, "Orit Levin (LCA)" <[email-masked]<mailto:[email-masked]>> wrote:
"We run out of free transport tickets" is not a welcoming answer that I expected to hear on Tue morning or any time during the IETF working week (and especially to the full week pre-paid participants).

Thanks,
Orit.

> From: 93attendees [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of
> Richard Lamb
> Cc: Daniel Rozum; Dean Bogdanovic; [email-masked]<mailto:[email-masked]>; Ing.Tomas
> Marsalek
> > On Jul 16, 2015, at 17:11, Carlos M. Martinez <[email-masked]<mailto:[email-masked]>> wrote:
> >
> >>> On Jul 16, 2015, at 3:42 PM, Ing.Tomas Marsalek <[email-masked]<mailto:[email-masked]>>
> wrote:
> >>>
> >>> From: 93attendees [mailto:[email-masked]<mailto:[email-masked]>] On Behalf
> Of Daniel
> >>> Rozum
> >>> To: [email-masked]<mailto:[email-masked]>
> >>> [email-masked]<mailto:[email-masked]>
> >>> [email-masked]<mailto:[email-masked]>
> >> [email-masked]<mailto:[email-masked]>
> > [email-masked]<mailto:[email-masked]>
> [email-masked]<mailto:[email-masked]>

_______________________________________________
93attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/93attendees

---

From: Jared Mauch <[email-masked]>
Date: Tue, 21 Jul 2015 07:22:34 -0400

- Jared

On Tue, Jul 21, 2015 at 11:21:47AM +0000, Christian Koenning wrote:
> On 21/07/2015, 12:10, "93attendees on behalf of Philippe Klein" <[email-masked] on behalf of [email-masked]> wrote:
>

---

From: Randy Bush <[email-masked]>
Date: Tue, 21 Jul 2015 14:59:06 +0200

> week (and especially to the full week pre-paid participants).

i thought that there were any tickets was a most welcome miracle.  if
you are really unhappy, you may have mine.  it's a really nice walk
along the river to the intercon twice a day.

randy

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Tue, 21 Jul 2015 13:25:30 +0000

It seems reasonable to me that if you have a limited number of tickets, you give them to the people who can use them for the full 5/6 days rather than 4!

To add also, this ticket is courtesy of the meeting sponsors, and nothing to do with whether you have pre-paid the registration fee or not.

Keith 

> From: 93attendees [mailto:[email-masked]] On 
> Behalf Of Randy Bush
> Sent: 21 July 2015 13:59
> To: Orit Levin (LCA)
> Cc: Ing.Tomas Marsalek; [email-masked]; Daniel Rozum; 
> Dean Bogdanovic; Richard Lamb; Carlos M. Martinez
> i thought that there were any tickets was a most welcome 
> miracle.  if you are really unhappy, you may have mine.  it's 
> a really nice walk along the river to the intercon twice a day.
> 
> randy
>

---

From: Jari Arkko <[email-masked]>
Date: Tue, 21 Jul 2015 15:30:06 +0200

I think I have a ticket in my badge holder that I won’t be able to use. If anybody needs one, let me know.

Jari

---

From: "Charles E. Perkins" <[email-masked]>
Date: Tue, 21 Jul 2015 06:43:14 -0700

Hello folks,

Thanks very much for the offers, I have now gotten a ticket.

Much appreciated!

Regards,
Charlie P.

-- 
Regards,
Charlie P.

---

From: Cathy Almond <[email-masked]>
Date: Tue, 21 Jul 2015 15:45:45 +0100

> "We run out of free transport tickets" is not a welcoming answer that I expected to hear on Tue morning or any time during the IETF working week (and especially to the full week pre-paid participan…

I'm going to drop one back that I don't need at registration in a few
minutes.

Cathy