Subject: [95attendees] FYI: Dengue

From: David Oran <[email-masked]>
Date: Thu, 18 Feb 2016 09:36:29 -0500

http://www.nytimes.com/2016/02/18/world/americas/argentina-battles-major-outbreak-of-dengue-as-mosquito-population-swells.html?smprod=nytcore-ipad&smid=nytcore-ipad-share

---

From: GENG Liang <[email-masked]>
Date: Fri, 19 Feb 2016 03:13:18 +0000

mosquito repellent spray - double checked in my luggage.

Honestly, how severe are Zika virus and Dengue exactly in Buenos Aires? Is it time for us to seriously consider alternatives for IETF95 before too late?

________________________________________
发件人: 95attendees <[email-masked]> 代表 David Oran <[email-masked]>
发送时间: 2016年2月18日 14:36
收件人: [email-masked]
主题: [95attendees] FYI: Dengue

http://www.nytimes.com/2016/02/18/world/americas/argentina-battles-major-outbreak-of-dengue-as-mosquito-population-swells.html?smprod=nytcore-ipad&smid=nytcore-ipad-share
_______________________________________________
95attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/95attendees

---

From: Miguel Ignacio Estrada <[email-masked]>
Date: Fri, 19 Feb 2016 00:25:38 -0300

2 Zika cases found
4 Dengue cases found
3 million inhabitants

Nothing to worry about...

On Fri, Feb 19, 2016 at 12:13 AM, GENG Liang <[email-masked]> wrote:

> Honestly, how severe are Zika virus and Dengue exactly in Buenos Aires? Is
> it time for us to seriously consider alternatives for IETF95 before too
> late?
>

-- 
Nacho Estrada | @acmuzic <http://twitter.com/acmuzic>

---

From: Miguel Ignacio Estrada <[email-masked]>
Date: Fri, 19 Feb 2016 00:29:22 -0300

You should buy this repellent while you are in Buenos Aires in case you go
sightseeing:

On Fri, Feb 19, 2016 at 12:25 AM, Miguel Ignacio Estrada <
[email-masked]> wrote:

>> Honestly, how severe are Zika virus and Dengue exactly in Buenos Aires?
>> Is it time for us to seriously consider alternatives for IETF95 before too
>> late?
>>

---

From: "Carlos M. Martinez" <[email-masked]>
Date: Fri, 19 Feb 2016 16:34:10 +1300

Severity = 0

---

From: Bob Hinden <[email-masked]>
Date: Fri, 19 Feb 2016 08:58:52 -0800

Hi,

> On Feb 18, 2016, at 7:13 PM, GENG Liang <[email-masked]> wrote:
> 

See the email from the IETF and IAOC chairs:

https://mailarchive.ietf.org/arch/msg/ietf-announce/5hgUiIuTG91pL3MesFZndR0ka6E

Bob

---

From: Christian O'Flaherty <[email-masked]>
Date: Fri, 19 Feb 2016 20:31:25 +0000

The infected zone is far from Buenos Aires and cases are travel associated.
Zika is a worldwide concern, not just South America. As an example, there are currently more cases in New York than in Buenos Aires (http://www.cdc.gov/zika/geo/united-states.html). And it’s winter in the northern hemisphere with less mosquitoes spreading the virus.

Christian

________________________________________
发件人: 95attendees <[email-masked]<mailto:[email-masked]>> 代表 David Oran <[email-masked]<mailto:[email-masked]>>
发送时间: 2016年2月18日 14:36
收件人: [email-masked]<mailto:[email-masked]>
主题: [95attendees] FYI: Dengue

---

From: Raul Echeberria <[email-masked]>
Date: Fri, 19 Feb 2016 21:16:20 +0000

Dear colleagues:

As you can see in this map of the Pan-American Health Organization, there haven’t been any local acquired cases in Argentina, Uruguay, Chile and Peru.

http://www.paho.org/hq/index.php?option=com_content&view=article&id=11603&Itemid=41696&lang=en

In Argentina, a country of a population of 40 million, there have been only 4 imported cases and from those 4, only 1 was detected in Buenos Aires.

Many developed countries in other regions have proportionally more cases than Argentina (including USA as Christian pointed out)

So, AT THIS MOMENT,  there are no risk in going to Buenos Aires associated to the Zika virus.

There are yes Dengue in Argentina but mainly located in the north of the country, thousand miles from Buenos Aires. There are some local cases in Buenos Aires but it is still very rare. Anyway, the use of mosquito repellent is always a good idea.

Just a side note: 1/2 of the world population lives in places where Dengue is present and more than 400 millions of people is infected every year.
However, only 25% present some symptoms and from them the mortality is less than 1%

So, for those who like the numbers,

The possibility of getting dengue in Buenos Aires is almost 1/300000 and only 25% of them will realize it and from them, only less than 1% have a risk of death, for the other 99% it will be just a flu.

I am sure that the traffic in Buenos Aires is much more dangerous than Dengue.

Best,

Raúl Echeberría
VP Global Engagement & Relations
Internet Society

El 19 feb. 2016, a las 5:31 p.m., Christian O'Flaherty <[email-masked]<mailto:[email-masked]>> escribió:

Christian

http://www.nytimes.com/2016/02/18/world/americas/argentina-battles-major-outbreak-of-dengue-as-mosquito-population-swells.html?smprod=nytcore-ipad&smid=nytcore-ipad-share
_______________________________________________
95attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/95attendees
_______________________________________________
95attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/95attendees

_______________________________________________
95attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/95attendees

---

From: "Dave Oran (oran)" <[email-masked]>
Date: Fri, 19 Feb 2016 21:28:02 +0000

It’s clear the risk is overblown. How about we schedule a DEET BoF so there’s a place to discuss all this?
:-)

> On Feb 19, 2016, at 4:16 PM, Raul Echeberria <[email-masked]> wrote:
> 
> 
> Dear colleagues:
> 
>> El 19 feb. 2016, a las 5:31 p.m., Christian O'Flaherty <[email-masked]> escribió:
>> 
>>>

---

From: Fernando Gont <[email-masked]>
Date: Sat, 20 Feb 2016 04:17:19 -0300

> http://www.nytimes.com/2016/02/18/world/americas/argentina-battles-major-outbreak-of-dengue-as-mosquito-population-swells.html?smprod=nytcore-ipad&smid=nytcore-ipad-share

The provinces mentioned in the article are north-east of argentina quite
far from Buenos Aires. --some of those, e.g., Misiones, are well known
for mosquitoes.

The picture in the article looks, say, funny. I should say that dengue
is not an issue in Buenos Aires. I live in BA, an no one of my familiy
members is even using repellent.

(FWIW, I also checked the two major newspapers of the country, and
dengue did not even made the headlines).

Thanks,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1