Subject: Re: [98attendees] [98all] IETF98 Network Shutdown

From: Marcos Sanz <[email-masked]>
Date: Fri, 31 Mar 2017 21:05:44 +0200

"98all" <[email-masked]> wrote on 31/03/2017 15:46:18:

> was deployed to all 285 APs in the hotel and this issue should be 
squashed.
> We won’t benefit a lot, but we’re happy to leave the 
> hotel network better than we found it!

Makes me proud of you and of this crowd to hear something like that!
Thanks a lot for your work.
M

---

From: Carlos Marcelo Martinez Cagnazzo <[email-masked]>
Date: Fri, 31 Mar 2017 14:10:11 -0500

+1!!

via Newton Mail [https://cloudmagic.com/k/d/mailapp?ct=pa&cv=9.4.33&pv=6.0.1&source=email_footer_2] On Fri, Mar 31, 2017 at 2:06pm, Marcos Sanz < [email-masked] [[email-masked]] > wrote:

squashed.

_______________________________________________
98attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/98attendees

---

From: Diego Dujovne <[email-masked]>
Date: Fri, 31 Mar 2017 16:46:34 -0300

I can say, the best network access service I have found in a meeting: IETF.
Regards,

          Diego

El mar 31, 2017 4:10 PM, "Carlos Marcelo Martinez Cagnazzo" <
[email-masked]> escribió:

> +1!!
>
> via Newton Mail
> <https://cloudmagic.com/k/d/mailapp?ct=pa&cv=9.4.33&pv=6.0.1&source=email_footer_2>
> On Fri, Mar 31, 2017 at 2:06pm, Marcos Sanz <[email-masked]> wrote:
>