Subject: [98attendees] Quagga/FRRouting @IETF informal meetup - Thursday Lunch

From: Lou Berger <[email-masked]>
Date: Tue, 28 Mar 2017 18:43:46 -0400

Hi,

The usual informal meetup for folks working on or using the opensource
Quaqqa/FRRouting routing stack will again take place on Thursday at
lunch time.  Given the local logistics (i.e., no convenient biergarten)
I asked for a room -- and we got Vevey 4 from 11:30-1:00.

See you there after picking up lunch -- it is bring your own...

There is no formal agenda.

Lou
as code contributor...

---

From: Jon Hudson <[email-masked]>
Date: Tue, 28 Mar 2017 20:04:30 -0500

Far out!

> On Mar 28, 2017, at 5:43 PM, Lou Berger <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> 98attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/98attendees