Subject: [AAA-DOCTORS] AAA Doctors team meeting in Hiroshima?

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 27 Oct 2009 16:51:30 +0100

It looks like only a handful of the AAA-Doctors team will attend the
meeting in Hiroshima. I have booked the IESG breakout room for Tuesday
11/10 at lunch time but I need confirmation about how many participants
will be in Hiroshima before we decide to hold the meeting. 

Thanks and Regards,

Dan

---

From: <[email-masked]>
Date: Tue, 27 Oct 2009 16:53:36 +0100

Hi Dan,

Unfortunately, I will not be present this time, as the 3GPP CT meeting is the same week.

BR,

Lionel  

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de 
> Romascanu, Dan (Dan)
> Envoyé : mardi 27 octobre 2009 16:52
> À : [email-masked]
> Objet : [AAA-DOCTORS] AAA Doctors team meeting in Hiroshima?
> 
> It looks like only a handful of the AAA-Doctors team will 
> attend the meeting in Hiroshima. I have booked the IESG 
> breakout room for Tuesday 11/10 at lunch time but I need 
> confirmation about how many participants will be in Hiroshima 
> before we decide to hold the meeting. 
> 
> Thanks and Regards,
> 
> Dan
> _______________________________________________
> AAA-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aaa-doctors
>

---

From: jouni <[email-masked]>
Date: Tue, 27 Oct 2009 18:09:37 +0200

I'll show up.

Cheers,	
	Jouni

---

From: Alan T DeKok <[email-masked]>
Date: Tue, 27 Oct 2009 16:19:15 -0400

> will be in Hiroshima before we decide to hold the meeting. 

  I will not attend.

  Alan DeKok.

---

From: "Glen Zorn" <[email-masked]>
Date: Wed, 28 Oct 2009 07:48:05 +0700

> will be in Hiroshima before we decide to hold the meeting.

Tuesday conflicts with the Security Area lunch.