Subject: Re: [AAA-DOCTORS] AAA-Doctors Lunch in Prague

From: <[email-masked]>
Date: Tue, 29 Mar 2011 11:03:11 +0200

Did I miss a message or we are still waiting for the room for the lunch? :)

Lionel

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Romascanu, Dan (Dan)
Envoyé : lundi 28 février 2011 17:53
À : [email-masked]
Objet : [AAA-DOCTORS] AAA-Doctors Lunch in Prague

Hi,

The AAA-Doctors work lunch will take place in Prague as at all IETF
meetings during the Thursday lunch break. The date is this time Thursday
3/31. The location will be announced close to the meeting. Please
confirm participation. If you have any items that you would like to be
discussed over this lunch please let me know. 

Regards,

Dan
_______________________________________________
AAA-DOCTORS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/aaa-doctors

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 29 Mar 2011 11:25:21 +0200

Hi, 

Maybe I missed communicating it :-) 

It's room Rokoshka - M(ezanine) level. 

Reminder - agenda items are welcome. 

Thanks and Regards,

Dan 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] 
> Sent: Tuesday, March 29, 2011 11:03 AM
> To: Romascanu, Dan (Dan); [email-masked]
> Subject: RE: [AAA-DOCTORS] AAA-Doctors Lunch in Prague
> 
> De : [email-masked] 
> [mailto:[email-masked]] De la part de 
> Romascanu, Dan (Dan) Envoyé : lundi 28 février 2011 17:53 À : 
> [email-masked] Objet : [AAA-DOCTORS] AAA-Doctors Lunch in Prague
> 
> Hi,
> 
> The AAA-Doctors work lunch will take place in Prague as at 
> all IETF meetings during the Thursday lunch break. The date 
> is this time Thursday 3/31. The location will be announced 
> close to the meeting. Please confirm participation. If you 
> have any items that you would like to be discussed over this 
> lunch please let me know. 
> 
> Regards,
> 
> Dan