Subject: [AAA-WG]: AAA WG last call on draft-ietf-aaa-isssues-04.txt

From: "Bernard Aboba" <[email-masked]>
Date: Wed, 14 Feb 2001 09:20:59 -0800

This is the AAA Working Group last call on 
draft-ietf-aaa-isssues-04.txt before
sending it on to IETF Last Call. This draft is
recommended for Informational status. 

If you have comments on it, please send them to the authors or 
to the [email-masked] mailing list BEFORE February 28, 2001.

http://www.ietf.org/internet-drafts/draft-ietf-aaa-isssues-04.txt

---

From: "Bernard Aboba" <[email-masked]>
Date: Wed, 14 Feb 2001 10:35:58 -0800

This is the AAA Working Group last call on 
draft-ietf-aaa-issues-04.txt before
sending it on to IETF Last Call. This draft is
recommended for Informational status. 

http://www.ietf.org/internet-drafts/draft-ietf-aaa-issues-04.txt