Subject: [abfab] Tutorial Slides

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 12 Oct 2010 13:01:12 +0300

Hi all, 

I was wondering whether someone has some tutorial slides about the
"Application Bridging for Federated Access Beyond web (abfab)"/Moonshot
effort somewhere? 

Ciao
Hannes

---

From: Sam Hartman <[email-masked]>
Date: Tue, 12 Oct 2010 08:54:25 -0400

Hi.
All the media we have is collect at www.project-moonshot.org.

The slides from the Copenhagen presentation have some useful technical
tutorial material.

-
--Sam