Subject: [Ace] ACE Use Case Draft: IPR Confirmation

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 7 Oct 2015 19:40:55 +0200

Hi Ludwig, Steffi, Mehdi, Goeran, Sandeep,

I am working on the shepherd writeup for the use case document:
https://tools.ietf.org/html/draft-ietf-ace-usecases-08

One item in the template requires me to indicate whether each document
author has confirmed that any and all appropriate IPR disclosures
required for full conformance with the provisions of BCP 78
and BCP 79 have already been filed.

Could you please confirm?

Ciao
Hannes

---

From: "Kumar, Sandeep" <[email-masked]>
Date: Wed, 7 Oct 2015 17:56:16 +0000

Hi Hannes

No IPR to declare from my side.

Sandeep

 Hannes Tschofenig <[email-masked]> wrote:

Ciao
Hannes

________________________________
The information contained in this message may be confidential and legally protected under applicable law. The message is intended solely for the addressee(s). If you are not the intended recipient, you are hereby notified that any use, forwarding, dissemination, or reproduction of this message is strictly prohibited and may be unlawful. If you are not the intended recipient, please contact the sender by return e-mail and destroy all copies of the original message.

---

From: Stefanie Gerdes <[email-masked]>
Date: Wed, 7 Oct 2015 22:22:39 +0200

Hi Hannes,

no IPR known from my side.

Thanks,
Steffi

On 10/07/2015 07:40 PM, Hannes Tschofenig wrote:
> One item in the template requires me to indicate whether each
> document author has confirmed that any and all appropriate IPR
> disclosures required for full conformance with the provisions of
> BCP 78 and BCP 79 have already been filed.
> 
> Ciao Hannes
> _______________________________________________ Ace mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/ace
> 

-- 
Stefanie Gerdes			Tel: +49 421 218 63906
TZI Universität Bremen		E-Mail: [email-masked]
Bibliothekstr. 1, MZH 5150
28359 Bremen, Germany