Subject: Re: [Ace] ACE Use Case Draft: IPR Confirmation

From: Ludwig Seitz <[email-masked]>
Date: Wed, 07 Oct 2015 22:30:22 +0200

No IPR disclosures from me. /Ludwig

Sent from my phone

Hannes Tschofenig <[email-masked]> wrote:

>Hi Ludwig, Steffi, Mehdi, Goeran, Sandeep,
>
>I am working on the shepherd writeup for the use case document:
>https://tools.ietf.org/html/draft-ietf-ace-usecases-08
>
>One item in the template requires me to indicate whether each document
>author has confirmed that any and all appropriate IPR disclosures
>required for full conformance with the provisions of BCP 78
>and BCP 79 have already been filed.
>
>Could you please confirm?
>
>Ciao
>Hannes
>
>
>_______________________________________________
>Ace mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ace

---

From: Göran Selander <[email-masked]>
Date: Thu, 8 Oct 2015 07:01:29 +0000

None from me either.

Göran