Subject: Re: [Ace] Tuesday 2021-09-14 14:00 UTC

From: Daniel Migault <[email-masked]>
Date: Mon, 13 Sep 2021 23:01:44 -0400

Hi,

This is just a heads-up on tomorrow's meeting, so far I only see the
groupcomm slides;-)

Yours,
Daniel

On Mon, Aug 30, 2021 at 9:39 AM Daniel Migault <[email-masked]> wrote:

> Hi,
>
> Please note that we do have an interim meeting on September 14. A
> potential agenda could be:
>
> ## Agenda
> * Note Well,  agenda bashing
>   * minute taker, blue sheet
> * Agenda Bashing
> * WGLC
>   * key-groupcomm
>   * cmpv2-coap-transport
>   * wg-coap-eap
> * Ongoing Work
>   * pubsub-profile
>   * gm-admin
>   * groupcomm-oscore
>
> Feel free to propose any additional topic here:
> https://notes.ietf.org/notes-ietf-interim-2021-ace-12-ace
> and upload you material here:
> https://datatracker.ietf.org/meeting/interim-2021-ace-12/session/ace
>
> Yours,
> Logan and Daniel
>
> --
> Daniel Migault
> Ericsson
>

-- 
Daniel Migault
Ericsson

---

From: Cigdem Sengul <[email-masked]>
Date: Tue, 14 Sep 2021 10:28:28 +0100

Hello Daniel,
I have a conflict for this meeting tomorrow - I will do my best
to join, but I will not be able to present any updates from the IETF
meeting.
My summary update is: I have received AD-review for the MQTT-TLS profile,
and received a pub-sub review from Marco. I am working towards addressing
both, prioritising the MQTT-TLS profile to make sure that it can progress.

Kind regards,
--Cigdem

On Tue, Sep 14, 2021 at 4:02 AM Daniel Migault <[email-masked]> wrote:

> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace
>

---

From: Daniel Migault <[email-masked]>
Date: Tue, 14 Sep 2021 12:13:58 +0000

Great thanks for the feed back!
Yours,
Daniel
________________________________
From: Ace <[email-masked]> on behalf of Cigdem Sengul <[email-masked]>
Sent: Tuesday, September 14, 2021 5:28 AM
To: Daniel Migault <[email-masked]>
Cc: Ace Wg <[email-masked]>
Subject: Re: [Ace] Tuesday 2021-09-14 14:00 UTC

Hello Daniel,
I have a conflict for this meeting tomorrow - I will do my best to join, but I will not be able to present any updates from the IETF meeting.
My summary update is: I have received AD-review for the MQTT-TLS profile, and received a pub-sub review from Marco. I am working towards addressing both, prioritising the MQTT-TLS profile to make sure that it can progress.

Kind regards,
--Cigdem

On Tue, Sep 14, 2021 at 4:02 AM Daniel Migault <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

This is just a heads-up on tomorrow's meeting, so far I only see the groupcomm slides;-)

Yours,
Daniel

On Mon, Aug 30, 2021 at 9:39 AM Daniel Migault <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

Please note that we do have an interim meeting on September 14. A potential agenda could be:

## Agenda

Yours,
Logan and Daniel

--
Daniel Migault
Ericsson

--
Daniel Migault
Ericsson
_______________________________________________
Ace mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ace