Subject: [Actn] Problem Statement Update

From: Leeyoung <[email-masked]>
Date: Wed, 4 Jun 2014 04:27:57 +0000

We have updated the problem statement for ACTN.

Major changes are:

-          Luis (Telefonica) has been added as a co-author. He provided many valuable text that enriched the draft.

-          Added some text on virtual network operational aspect.

Any comments are welcomed.

Young & Dan

---

From: Leeyoung <[email-masked]>
Date: Wed, 4 Jun 2014 04:37:56 +0000

Here's the link: https://datatracker.ietf.org/doc/draft-leeking-actn-problem-statement/

From: ACTN [mailto:[email-masked]] On Behalf Of Leeyoung
Sent: Tuesday, June 03, 2014 11:28 PM
To: [email-masked]
Subject: [Actn] Problem Statement Update

Major changes are:

Young & Dan