Subject: [addr-select-dt] slide for tomorrow presentation

From: Arifumi Matsumoto <[email-masked]>
Date: Wed, 24 Mar 2010 13:43:47 +0900

Hi DT members,

this time, we have not progressed nicely.

The slides describe the following item,

- the discussion on 6man ML, which is mainly about
  Fred's proposal.

- slight changes of policy merging process.

and, I'm afraid we could not have time to discussed these.
So, this time I will present this individually.

I hope to discuss about the above issues and remaining
issues among DT members.

Kindest regards,

---

From: Arifumi Matsumoto <[email-masked]>
Date: Thu, 25 Mar 2010 03:14:53 +0900

I changed a bit of my slides.

Kindest regards,

On 2010/03/24, at 13:43, Arifumi Matsumoto wrote:

> <ietf77-6man-addr-select.pdf>_______________________________________________
> addr-select-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/addr-select-dt