Subject: [Adslmib] 55th ietf adslmib working group meeting minutes

From: "Faye Ly" <[email-masked]>
Date: Fri, 29 Nov 2002 17:12:34 -0800

Mike,

Please see attached.

-faye

_________________________________________________________________
The new MSN 8: advanced junk mail protection and 2 months FREE* 
http://join.msn.com/?page=features/junkmail

---

From: "Michael Sneed" <[email-masked]>
Date: Fri, 29 Nov 2002 23:24:12 -0500

Here is a text version for those who need (or prefer) it.  Please get any 
comments to me within the next week so I can submit them for publication:

55th IETF ADSLMIB working group meeting minutes
Tuesday 3:45 PM

1. agenda bashing – mike sneed
2. VDSL MIB – bob ray

04 revision – updates from DSL forum
(reference Bob’s slides for details)

Issue 1 – 64 bit counter versus 32 bit.  Do we need to support all counters 
as 64 bits? No issue as long as the physical can support 64 bit or less, it 
is ok.  The consensus is to leave it.

Issue 2 – Profile name, should it be string or integer.  If it is string, 
should we follow the same convention as IMPLIED string.  Take this 
discussion to the mailing list.

Issue 3 – Loss of link support.  There is no counter support but Bob will 
check the bit support which is useful as suggested.

>From: "Faye Ly" <[email-masked]>
>To: [email-masked], [email-masked]
>Subject: [Adslmib] 55th ietf adslmib working group meeting minutes
>Date: Fri, 29 Nov 2002 17:12:34 -0800
>
>Mike,
>
>Please see attached.
>
>-faye
>
><< 55thietfadslmibworkinggroup >>

_______________________________________________
Adslmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/adslmib