Subject: Re: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

From: Menachem Dodge <[email-masked]>
Date: Sun, 15 Apr 2012 18:14:30 +0300

Hi,

I haven't seen any further emails since my last email on 2nd April.

If I hear nothing further by tomorrow evening I will take this to mean that only 2 people are very interested in this work, while the rest of the Working Group have no interest whatsoever.

Thank you kindly.
Menachem

-----Original Message-----
From: Menachem Dodge 
Sent: Monday, April 02, 2012 4:05 PM
To: 'adslmib mailing list'; Benoit Claise <[email-masked]> ([email-masked])
Cc: 'Romascanu, Dan (Dan)'
Subject: RE: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi,

So far I have received two very positive responses for proceeding with the development of the Vectoring of Profiles MIB.

Is there anyone else who is interested in this work?

Thank you kindly.

Best Regards,
Menachem

-----Original Message-----
From: Menachem Dodge 
Sent: Thursday, March 29, 2012 5:10 PM
To: 'adslmib mailing list'; Benoit Claise <[email-masked]> ([email-masked])
Cc: 'Romascanu, Dan (Dan)'
Subject: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi All,

As I wrote on Monday, I am looking to see if there is still interest in developing the Vectoring of Profiles MIB. So far I have not seen any response.

I will allow a few more days but if there is no reaction from the WG members this will be taken as a lack of interest, and as there are no other items in our charter (as soon as the remaining G.Bond MIBs are completed) the Working Group will be closed down.

In addition to showing your interest, please also indicate whether you are willing to participate in developing the MIB, as an editor or reviewer, and whether you or your company are likely to implement/deploy  the MIB if it is developed.

Note: If anyone has a problem with sending their response to the mailing list they can send me a private email.

Thank you kindly.

Best Regards,
Menachem

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.

---

From: Menachem Dodge <[email-masked]>
Date: Tue, 17 Apr 2012 09:48:09 +0300

Hi,

I have heard nothing further, so I will discuss the current situation with the AD and let you all know what the decision is.

Thank you kindly,
Menachem

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Menachem Dodge
Sent: Sunday, April 15, 2012 6:14 PM
To: adslmib mailing list; Benoit Claise <[email-masked]> ([email-masked])
Subject: Re: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi,

Thank you kindly.
Menachem

-----Original Message-----
From: Menachem Dodge 
Sent: Monday, April 02, 2012 4:05 PM
To: 'adslmib mailing list'; Benoit Claise <[email-masked]> ([email-masked])
Cc: 'Romascanu, Dan (Dan)'
Subject: RE: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi,

Thank you kindly.

Best Regards,
Menachem

-----Original Message-----
From: Menachem Dodge 
Sent: Thursday, March 29, 2012 5:10 PM
To: 'adslmib mailing list'; Benoit Claise <[email-masked]> ([email-masked])
Cc: 'Romascanu, Dan (Dan)'
Subject: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi All,

Thank you kindly.

Best Regards,
Menachem

_______________________________________________
Adslmib mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/adslmib

---

From: Scott Baillie <[email-masked]>
Date: Fri, 20 Apr 2012 01:56:03 +1000

Hi Menachem,

I will contribute towards the VOP MIB in the role as editor
or reviewer if it goes ahead.

Regards,

Scott.

---

From: Menachem Dodge <[email-masked]>
Date: Thu, 19 Apr 2012 10:52:18 +0300

Hi Scott,

Thank you for your email, I will take this into account when I discuss this with Benoit.

Best Regards,
Menachem

-----Original Message-----
From: Scott Baillie [mailto:[email-masked]] 
Sent: Thursday, April 19, 2012 6:56 PM
To: Menachem Dodge
Cc: adslmib mailing list; Benoit Claise <[email-masked]> ([email-masked])
Subject: Re: [Adslmib] Call for interest in developing the Vectoring of Profiles MIB

Hi Menachem,

I will contribute towards the VOP MIB in the role as editor or reviewer if it goes ahead.

Regards,

Scott.