Subject: [alto] Adopting draft-yang-alto-path-vector

From: "Vijay K. Gurbani" <[email-masked]>
Date: Wed, 26 Apr 2017 11:10:28 -0500

Folks: With respect to the call for adoption [1] sent out to ratify the
face-to-face meeting hum on adopting draft-yang-alto-path-vector,
this email serves as a confirmation of adoption.

The list archive does not show anyone opposing the adoption, and shows
at least one voice in favor of adoption [2].

Thus, Jan and I would like to offer the draft authors the opportunity to
submit a draft-ietf-alto-path-vector-00 draft.

Authors: Please do so as soon as possible to move the work ahead.

[1] https://www.ietf.org/mail-archive/web/alto/current/msg03409.html
[2] https://www.ietf.org/mail-archive/web/alto/current/msg03412.html

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
Email: [email-masked] / [email-masked]
Web: https://www.bell-labs.com/usr/vijay.gurbani
Calendar: http://goo.gl/x3Ogq

---

From: Dawn Chan <[email-masked]>
Date: Thu, 27 Apr 2017 02:32:25 +0000

Hi Vijay，
We are working on the new version of draft-yang-alto-path-vector and will submit as soon as possible. Thanks.

Best Regards，
Dawn
_____________________________
From: Vijay K. Gurbani <[email-masked]<mailto:[email-masked]>>
Sent: 星期四, 四月 27, 2017 12:11 上午
Subject: Adopting draft-yang-alto-path-vector
To: IETF ALTO <[email-masked]<mailto:[email-masked]>>
Cc: <[email-masked]<mailto:[email-masked]>>

Thanks,

- vijay
--
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
Email: [email-masked]<mailto:[email-masked]> / [email-masked]<mailto:[email-masked]>
Web: https://www.bell-labs.com/usr/vijay.gurbani
Calendar: http://goo.gl/x3Ogq