Subject: [alto] Adopting draft-yang-alto-path-vector as deliverable

From: "Vijay K. Gurbani" <[email-masked]>
Date: Thu, 13 Apr 2017 07:57:54 -0500

Folks: During the Chicago IETF, the WG decided to adopt
draft-yang-alto-path-vector as a deliverable towards the charter
milestone of "Submit network graph format document (Nov 2017)".

This emails seeks to ratify that decision.

If you think there is any reason why draft-yang-alto-path-vector is
not the right document, or if you feel there are other documents that
were not considered, please let us know.

To move things along, please let us know of any objections by Thu,
April 20, 2017.

Thank you,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
Email: [email-masked] / [email-masked]
Web: https://www.bell-labs.com/usr/vijay.gurbani
Calendar: http://goo.gl/x3Ogq

---

From: Leeyoung <[email-masked]>
Date: Thu, 13 Apr 2017 15:28:01 +0000

Yes, support.

young

-----Original Message-----
From: alto [mailto:[email-masked]] On Behalf Of Vijay K. Gurbani
Sent: Thursday, April 13, 2017 7:58 AM
To: IETF ALTO <[email-masked]>
Subject: [alto] Adopting draft-yang-alto-path-vector as deliverable

Folks: During the Chicago IETF, the WG decided to adopt draft-yang-alto-path-vector as a deliverable towards the charter milestone of "Submit network graph format document (Nov 2017)".

If you think there is any reason why draft-yang-alto-path-vector is not the right document, or if you feel there are other documents that were not considered, please let us know.

To move things along, please let us know of any objections by Thu, April 20, 2017.

Thank you,

- vijay

_______________________________________________
alto mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/alto