Subject: [alto] Agenda requests for London IETF

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 5 Mar 2018 11:09:07 -0600

Folks: Pursuant to the call for agenda requests on Feb-17 [1], we have
only received a couple of agenda requests.

If you have sent them out, please make sure that you Cc both Jan and me,
and please make sure you get an acknowledgement.

If you have not sent them out, you should do so today as draft agendas
are due on Wednesday (tomorrow).

[1] https://www.ietf.org/mail-archive/web/alto/current/msg03606.html

Cheers,

- vijay
--
Vijay K. Gurbani / [email-masked]
Network Data Science, Nokia Networks
Calendar: http://goo.gl/x3Ogq

---

From: Kai Gao <[email-masked]>
Date: Tue, 6 Mar 2018 16:30:00 +0800

Hi Vijay and Jan,

I would like to request a slot on the path vector compression draft.

Time: 10min

Presenter: Kai (Jensen and Dawn may serve as backups)

Draft: 
https://datatracker.ietf.org/doc/draft-gao-alto-routing-state-abstraction/

Thanks very much!

Regards,

Kai

On 03/06/2018 01:09 AM, Vijay K. Gurbani wrote:
> _______________________________________________
> alto mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/alto

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 12 Mar 2018 07:59:24 -0500

ACK

- vijay