Subject: [ANCP] ANCP AN MIB to WG draft?

From: [email-masked]
Date: Wed, 21 Mar 2007 11:43:17 +0000

During the meeting in Prague, there was a request to make
draft-decnodder-ancp-mib-an-01.txt a working group draft.

Please indicate to the list if you support this.

Regards,

Matthew

_______________________________________________
ANCP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ancp

---

From: "Menachem Dodge" <[email-masked]>
Date: Wed, 21 Mar 2007 13:48:40 +0200

Hello Mathew,

	I am in support of making this draft a working group document.

	Best Regards,
	Menachem Dodge. 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] 
Sent: Wednesday, March 21, 2007 1:43 PM
To: [email-masked]
Subject: [ANCP] ANCP AN MIB to WG draft?

Regards,

Matthew

---

From: "Freudenberger, Markus" <[email-masked]>
Date: Wed, 21 Mar 2007 12:56:15 +0100

Hello Matthew,

I support the request making this draft a working group document.

Regards
Markus Freudenberger 

T-Systems Enterprise Services GmbH
Systems Integration
Telco Project & Design
Line of Business Networks & Processes
Technology Consultant
Deutsche-Telekom-Allee 7, D-64295 Darmstadt
+49 6151 937-3679 (Phone) 
+49 6151 937-19875 (Fax) 
+49 521 5224 5816 (PC-Fax) 
E-Mail: mailto:[email-masked] 
Internet: http://t-systems.com

T-Systems Enterprise Services GmbH
Aufsichtsrat: René Obermann (Vorsitzender)
Executive Committee: Lothar Pauly (Vorsitzender)*, Helmut Binder, Albert Henn, Olaf Heyden*, Katrin Horstmann, Ulrich Kemp, Axel Knobe*,
Wilfried Peters*, Dr. Herbert Schaaff*, Zvezdana Seeger*
Handelsregister: Amtsgericht Frankfurt am Main HRB 55933
Sitz der Gesellschaft: Frankfurt am Main
WEEE-Reg.-Nr. DE87523644
*Geschäftsführer gem. § 35 GmbHG

Notice: This transmittal and/or attachments may be privileged or confidential. If you are not the intended recipient, you are hereby notified that you have received this transmittal in error; any review, dissemination, or copying is strictly prohibited. If you received this transmittal in error, please notify us immediately by reply and immediately delete this message and all its attachments. Thank you.
T-Systems - Business flexibility

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Mittwoch, 21. März 2007 12:43
An: [email-masked]
Betreff: [ANCP] ANCP AN MIB to WG draft?

During the meeting in Prague, there was a request to make draft-decnodder-ancp-mib-an-01.txt a working group draft.

Regards,

Matthew

---

From: "Haag, T" <[email-masked]>
Date: Wed, 21 Mar 2007 13:05:58 +0100

Hello Matthew,

Regards
 
Thomas Haag
 
T-Systems Enterprise Services GmbH
Systems Integration
Telco Project & Design
Line of Business Networks & Processes
Project Manager and Consultant
 
Address: Deutsche Telekom Allee 7, 64295 Darmstadt
Phone: +49 6151/937- 53 47
Fax: +49 6151/937- 30 47
E-Mail: [email-masked]
Internet: http://www.t-systems.com

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Mittwoch, 21. März 2007 12:43
An: [email-masked]
Betreff: [ANCP] ANCP AN MIB to WG draft?

Regards,

Matthew

---

From: "Busser, M" <[email-masked]>
Date: Wed, 21 Mar 2007 13:08:12 +0100

Hello Matthew,

Michael Busser

T-Systems Enterprise Services GmbH
Production Line Network Centric Systems
ICT-Systems Integration
Network Integration Services
Postal address: 
Postfach 91 00, 
55541 Bad Kreuznach
Phone +49 671 8333 8911
Fax +49 671 8333 8983
PC Fax +49 521 92103859

Notice: This transmittal and/or attachments may be privileged or confidential. If you are not the intended recipient, you are hereby notified that you have received this transmittal in error; any review, dissemination, or copying is strictly prohibited. If you received this transmittal in error, please notify us immediately by reply and immediately delete this message and all its attachments. Thank you

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Mittwoch, 21. März 2007 12:43
An: [email-masked]
Betreff: [ANCP] ANCP AN MIB to WG draft?

Regards,

Matthew

---

From: [email-masked]
Date: Wed, 21 Mar 2007 13:33:20 +0100

I support this document becoming a WG draft.

Regards,
Sven

---

From: "Michel Platnic" <[email-masked]>
Date: Fri, 23 Mar 2007 17:11:53 +0200

I support this draft becoming a WG document,
Regards,
Michel Platnic. 

-----Original Message-----

Regards,

Matthew

---

From: "Curtis Sherbo" <[email-masked]>
Date: Mon, 26 Mar 2007 12:16:24 -0700

I support this becoming a WG Draft.

Thanks,
Curtis 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] 
Sent: Wednesday, March 21, 2007 4:43 AM
To: [email-masked]
Subject: [ANCP] ANCP AN MIB to WG draft?

Regards,

Matthew