Subject: Re: [ANCP] Agenda items for IETF76 ANCP WG meeting

From: Maglione Roberta <[email-masked]>
Date: Tue, 3 Nov 2009 01:17:03 +0100

Hi Woj,
    I sent you a request to present a new version of ancp protocol draft some weeks ago.
Could you please allocate a time slot for me?
Thanks,
Regards,
Roberta
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Wojciech Dec (wdec) [[email-masked]]
Sent: Friday, October 30, 2009 7:33 PM
To: Wojciech Dec (wdec); [email-masked]
Subject: Re: [ANCP] Agenda items for IETF76 ANCP WG meeting

Hi All,

So far the agenda looks as follows:

- TR-147 gaps ; Hongyu Li
- ANCP Restart ; Shridhar Rao
- ancp-mc-extensions ; Francois Le Faucheur

Did we miss anyone's request?

Thanks,
Woj.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Wojciech Dec (wdec)
> Sent: 12 October 2009 09:58
> To: [email-masked]
> Subject: [ANCP] Agenda items for IETF76 ANCP WG meeting
>
> Hi All,
>
>
> We're taking requests for agenda slots at our next ANCP WG
> meeting in Hiroshima. Please respond with any requests.
>
> Thanks,
> Matthew & Woj
>
> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp
>
_______________________________________________
ANCP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ancp

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Tue, 3 Nov 2009 12:51:10 +0100

Hi Roberta,

Confirmed. Apologies for the oversight.

Thanks,
Woj.

> From: Maglione Roberta [mailto:[email-masked]] 
> Sent: 03 November 2009 01:17
> Subject: RE: [ANCP] Agenda items for IETF76 ANCP WG meeting
> 
> Hi Woj,
> > From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > Of Wojciech Dec (wdec)
> meeting in 
> > Hiroshima. Please respond with any requests.
> >
> > Thanks,
> > Matthew & Woj
> >
> Questo messaggio e i suoi allegati sono indirizzati 
> esclusivamente alle persone indicate. La diffusione, copia o 
> qualsiasi altra azione derivante dalla conoscenza di queste 
> informazioni sono rigorosamente vietate. Qualora abbiate 
> ricevuto questo documento per errore siete cortesemente 
> pregati di darne immediata comunicazione al mittente e di 
> provvedere alla sua distruzione, Grazie.
> 
> This e-mail and any attachments is confidential and may 
> contain privileged information intended for the addressee(s) 
> only. Dissemination, copying, printing or use by anybody else 
> is unauthorised. If you are not the intended recipient, 
> please delete this message and any attachments and advise the 
> sender by return e-mail, Thanks.
> 
>

---

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Tue, 3 Nov 2009 13:33:38 +0100

Hi All,

latest agenda is as follows:

Tuesday, November 10, 2009
----------------------------------- 
CHAIRS: Wojciech Dec  & Matthew Bocci 
 
10 mins WG Status and Update - Chairs 

10 mins - Protocol for Access Node Control Mechanism in Broadband
Networks - R. Maglione, S. Wadhwa
http://tools.ietf.org/html/draft-ietf-ancp-protocol

10 mins - TR-147 gap overview - Hongyu Li

15 mins - ANCP Restart - Shridhar Rao 
http://tools.ietf.org/html/draft-ancp-restart

15 mins - Multicast Control Extensions for ANCP - Francois Le Faucheur 
http://tools.ietf.org/html/draft-ietf-ancp-mc-extensions