Subject: [Anima] IETF98 NetSlices side meeting agenda and schedule (27/03 Mon @ 18:15) Location: Vevey 1/2

From: "Kiran.Makhijani" <[email-masked]>
Date: Wed, 22 Mar 2017 20:37:46 +0000

[Changed recepients from BCC to ‘To’: NV03, DMM, DETNET, TEAS, ANIMA, NFVRG to bypass list-owner’s approval; Please don’t reply-all]

Hello all,
We invite you to participate in NetSlices side meeting at IETF 98. The details are as follows -

-          Location: Room Vevey 1/2,

-          Date/Time: 2017.03.27, 18:15-21:15

-          Agenda: https://github.com/netslices/IETF-NetSlices/tree/master/IETF98_Sidemeeting02
Please see detailed (agenda.md) and summarized (agenda.txt) text.
Scope of the meeting is mentioned in agenda as well.

Please feel free to forward this invitation to anyone interested.

Regards
Kiran, DongJie, Alex, Stewart

---

From: Lou Berger <[email-masked]>
Date: Wed, 22 Mar 2017 17:05:36 -0400

Given the wide distribution and formalism of this so called side
meeting, I'd like to remind all of RFC6771 as well as remind the
contributors that there are chartered WGs that would be open to hearing
from them.

Lou

PS With chair hat off, I'd love to hear why this isn't a BoF?  Was it
simply to sidestep the two bof rule?

On 3/22/2017 4:37 PM, Kiran.Makhijani wrote:
>
> [Changed recepients from BCC to ‘To’: NV03, DMM, DETNET, TEAS, ANIMA,
> NFVRG to bypass list-owner’s approval; Please don’t reply-all]
>
>  
>
> Hello all,
>
> -          Agenda:
> https://github.com/netslices/IETF-NetSlices/tree/master/IETF98_Sidemeeting02
>
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet

---

From: <[email-masked]>
Date: Thu, 23 Mar 2017 19:05:37 +0000 (UTC)

Kiran, DongJie, Alex, Stewart,

Is the NetSlices a BoF?  It's not on the official agenda.  A few of us would like to attend remotely.  Will there be an audio/Jabber provided to allow remote participation?  Thanks. Ning So972-955-0914

      From: Kiran.Makhijani <[email-masked]>
 To: NVO3 <[email-masked]>; "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]> 
Cc: Alex Galis <[email-masked]>; Dongjie (Jimmy) <[email-masked]>; stewart.bryant <[email-masked]>
 Sent: Wednesday, March 22, 2017 3:38 PM
 Subject: [nvo3] IETF98 NetSlices side meeting agenda and schedule (27/03 Mon @ 18:15) Location: Vevey 1/2
   
 <!--#yiv8854509326 _filtered #yiv8854509326 {font-family:"Courier New";panose-1:2 7 3 9 2 2 5 2 4 4;} _filtered #yiv8854509326 {font-family:Wingdings;panose-1:5 0 0 0 0 0 0 0 0 0;} _filtered #yiv8854509326 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv8854509326 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;}#yiv8854509326 #yiv8854509326 p.yiv8854509326MsoNormal, #yiv8854509326 li.yiv8854509326MsoNormal, #yiv8854509326 div.yiv8854509326MsoNormal {margin:0in;margin-bottom:.0001pt;font-size:12.0pt;font-family:Calibri;}#yiv8854509326 a:link, #yiv8854509326 span.yiv8854509326MsoHyperlink {color:#0563C1;text-decoration:underline;}#yiv8854509326 a:visited, #yiv8854509326 span.yiv8854509326MsoHyperlinkFollowed {color:#954F72;text-decoration:underline;}#yiv8854509326 p.yiv8854509326MsoListParagraph, #yiv8854509326 li.yiv8854509326MsoListParagraph, #yiv8854509326 div.yiv8854509326MsoListParagraph {margin-top:0in;margin-right:0in;margin-bottom:0in;margin-left:.5in;margin-bottom:.0001pt;font-size:12.0pt;font-family:Calibri;}#yiv8854509326 span.yiv8854509326EmailStyle18 {font-family:Calibri;color:windowtext;}#yiv8854509326 span.yiv8854509326EmailStyle19 {font-family:Calibri;color:windowtext;}#yiv8854509326 span.yiv8854509326EmailStyle20 {font-family:Calibri;color:windowtext;}#yiv8854509326 span.yiv8854509326msoIns {text-decoration:underline;color:teal;}#yiv8854509326 .yiv8854509326MsoChpDefault {font-size:10.0pt;} _filtered #yiv8854509326 {margin:1.0in 1.0in 1.0in 1.0in;}#yiv8854509326 div.yiv8854509326WordSection1 {}#yiv8854509326 _filtered #yiv8854509326 {} _filtered #yiv8854509326 {font-family:Calibri;} _filtered #yiv8854509326 {font-family:"Courier New";} _filtered #yiv8854509326 {font-family:Wingdings;} _filtered #yiv8854509326 {font-family:Symbol;} _filtered #yiv8854509326 {font-family:"Courier New";} _filtered #yiv8854509326 {font-family:Wingdings;} _filtered #yiv8854509326 {font-family:Symbol;} _filtered #yiv8854509326 {font-family:"Courier New";} _filtered #yiv8854509326 {font-family:Wingdings;}#yiv8854509326 ol {margin-bottom:0in;}#yiv8854509326 ul {margin-bottom:0in;}-->[Changed recepients from BCC to ‘To’: NV03, DMM, DETNET, TEAS, ANIMA, NFVRG to bypass list-owner’s approval; Please don’t reply-all]   Hello all,  We invite you to participate in NetSlices side meeting at IETF 98. The details are as follows -   -         Location: Room Vevey 1/2, -         Date/Time: 2017.03.27, 18:15-21:15 -         Agenda: https://github.com/netslices/IETF-NetSlices/tree/master/IETF98_Sidemeeting02 Please see detailed (agenda.md) and summarized (agenda.txt) text. Scope of the meeting is mentioned in agenda as well.   Please feel free to forward this invitation to anyone interested.   Regards Kiran, DongJie, Alex, Stewart _______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: joel jaeggli <[email-masked]>
Date: Thu, 23 Mar 2017 23:40:04 -0700

On 3/23/17 12:05 PM, [email-masked] wrote:
> Is the NetSlices a BoF?  It's not on the official agenda.  A few of us
> would like to attend remotely.  Will there be an audio/Jabber provided
> to allow remote participation?  Thanks.

It is not. it's also outside the hours of streaming coverage.

joel

> Ning So
> 972-955-0914
> 
> 
> ------------------------------------------------------------------------
> *From:* Kiran.Makhijani <[email-masked]>
> *To:* NVO3 <[email-masked]>; "[email-masked]" <[email-masked]>;
> "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>;
> "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]>
> *Cc:* Alex Galis <[email-masked]>; Dongjie (Jimmy)
> <[email-masked]>; stewart.bryant <[email-masked]>
> *Sent:* Wednesday, March 22, 2017 3:38 PM
> *Subject:* [nvo3] IETF98 NetSlices side meeting agenda and schedule
> (27/03 Mon @ 18:15) Location: Vevey 1/2
> 
> [email-masked] <mailto:[email-masked]>

---

From: "Kiran.Makhijani" <[email-masked]>
Date: Mon, 27 Mar 2017 00:52:32 +0000

Hello,
We have been able to get webex link for the side meeting. Please see attachment for details.

Thanks 
Kiran

On 3/24/17, 1:40 AM, "joel jaeggli" <[email-masked]> wrote:

    
    joel

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 27 Mar 2017 13:47:28 -0500

Hi Kiran,
would you kindly record the discussion through WebEx  and share the
recording?

Regards,
Greg

On Sun, Mar 26, 2017 at 7:52 PM, Kiran.Makhijani <[email-masked]
> wrote:

>     > "[email-masked]" <[email-masked]>; "[email-masked]" <[email-masked]
> >;
>     > We invite you to participate in NetSlices side meeting at IETF 98.
> The
>     > details are as follows -
>     >