Subject: [Anima] [anima] WG Last Call on draft-ietf-anima-prefix-management-04

From: Toerless Eckert <[email-masked]>
Date: Tue, 27 Jun 2017 06:44:13 +0200

Dear ANIMA WG,

After thorough review and discussions on the mailing list leading to the -04
version posted last week i think the draft is now mature enough for working
group last call. 

This e-mail starts a two-weeks period for evaluation of this document by the WG.

Please provide your feedback on the ANIMA mailing list by end of July 10th, 2017.
                                                                                                     
Thanks, best regards

Toerless (as ANIMA WG co-chair).

P.S.: 

+1 -> i support the publishing of this document.

---

From: <[email-masked]>
Date: Tue, 27 Jun 2017 05:33:33 +0000

Dear Toerless, all, 

I didn't had the opportunity to read this document earlier, hence this short notice. 

When reading it, I found that an IPR I'm aware of may apply to this document. I will ask my colleagues to submit a disclosure. 

Cheers,
Med

> -----Message d'origine-----
> De : Anima [mailto:[email-masked]] De la part de Toerless Eckert
> Envoyé : mardi 27 juin 2017 06:44
> À : [email-masked]
> Cc : [email-masked]
> Objet : [Anima] [anima] WG Last Call on draft-ietf-anima-prefix-
> management-04
> 
> Dear ANIMA WG,
> 
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima