Subject: [Anima] Publication has been requested for draft-ietf-anima-reference-model-06

From: Sheng Jiang <[email-masked]>
Date: Sun, 06 May 2018 17:57:05 -0700

Sheng Jiang has requested publication of draft-ietf-anima-reference-model-06 as None on behalf of the ANIMA working group.

Please verify the document's state at https://datatracker.ietf.org/doc/draft-ietf-anima-reference-model/

---

From: William Atwood <[email-masked]>
Date: Sun, 6 May 2018 22:08:27 -0400

As "None"???

> Sheng Jiang has requested publication of draft-ietf-anima-reference-model-06 as None on behalf of the ANIMA working group.

         ^^^^

> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima
> 

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 7 May 2018 02:33:44 +0000

It has been fixed, as Informational document.

Sheng

> -----Original Message-----
> From: Anima [mailto:[email-masked]] On Behalf Of William Atwood
> Sent: Monday, May 07, 2018 10:08 AM
> To: [email-masked]
> Subject: Re: [Anima] Publication has been requested for
> draft-ietf-anima-reference-model-06
> 
> As "None"???
> 
> > Sheng Jiang has requested publication of draft-ietf-anima-reference-model-06
> as None on behalf of the ANIMA working group.
> 
>          ^^^^
> 
> >
> > Please verify the document's state at
> https://datatracker.ietf.org/doc/draft-ietf-anima-reference-model/
> >