Subject: Re: [Anima] Adoption call for draft-richardson-anima-ace-constrained-voucher (ends 05/12/2018)

From: Brian E Carpenter <[email-masked]>
Date: Thu, 17 May 2018 15:23:52 +1200

I'm a bit late, but this does seem in scope for the WG and potentially valuable.
I don't have the expertise to review it in detail, but adoption seems
appropriate.

Regards
   Brian Carpenter

---

From: Sheng Jiang <[email-masked]>
Date: Fri, 18 May 2018 00:05:20 +0000

I also support the adoption as an ANIMA participant. It is strong linked back to ANIMA voucher draft, which has just published as RFC 8366. So, with my WG chair hat on, this document is in the WG scope.

Regards,

Sheng

-----Original Message-----
From: Anima [mailto:[email-masked]] On Behalf Of Brian E Carpenter
Sent: Thursday, May 17, 2018 11:24 AM
To: Anima WG <[email-masked]>
Subject: Re: [Anima] Adoption call for draft-richardson-anima-ace-constrained-voucher (ends 05/12/2018)

I'm a bit late, but this does seem in scope for the WG and potentially valuable.
I don't have the expertise to review it in detail, but adoption seems appropriate.

Regards
   Brian Carpenter

_______________________________________________
Anima mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/anima